Problem sa sistemom nakon System Restore-a

7

Problem sa sistemom nakon System Restore-a

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Nova965 ::


Imas instaliran Avast Free Anti-virus i imas Trend Micro Titanium Security GUZ - Glavom U Zid


Odluci se za jedan zastitni paket i drugi deinstaliraj iz tog prozora. Jednostavno, 2 zastitna paketa su nepozeljna na sistemu, usporavaju ga i dolazi do konflikta u radu.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

U tom slučaju, treba iskoristiti pogodnosti garancije i odneti laptop u Asus servisni centar.
Očigledno je da procedura za Recovery sistema koja je propisana - ne radi kako treba. Ne bi smelo da se događa da Windows bude nestabilan nakon Recovery opcije.

To je najbolji savet koji mogu da dam, imajući u vidu sve ono što se događalo od kad je kompjuter počeo da pravi probleme.



offline
  • Pridružio: 17 Jan 2012
  • Poruke: 32

Hvala na trudu i izvinjavam se na oduzetom vremenu a samo da odgovorim Goranu ovajTrend Micro Titanium Security jeste instaliran ali neaktivan - nisam uspela da ga aktiviram (nisam razumela šta traži) pa sam zato dodala avast. Sinoć mi se, bez nekih vidljivih razloga - nista nisam uradila, dva puta normalno isključio (na poslu sam pa ne mogu da ga probam danas).Hvala u svakom slučaju moraće u servis.

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Nova965 ::Hvala na trudu i izvinjavam se na oduzetom vremenu a samo da odgovorim Goranu ovajTrend Micro Titanium Security jeste instaliran ali neaktivan - nisam uspela da ga aktiviram (nisam razumela šta traži) pa sam zato dodala avast.


Mozda ne radi posao koji treba da radi jer nije aktiviran, ali je instaliran i to je jedan od mogucih problema. Deinstaliraj Trend Micro Titanium Security.

offline
  • Pridružio: 17 Jan 2012
  • Poruke: 32

Napisano: 25 Jan 2012 13:54

Dobro, smatrajte uradjenim Embarassed GUZ - Glavom U Zid

Dopuna: 25 Jan 2012 20:43

Ako neko cita -odnela sam u vip poslovnicu posto se tako dolazi do servisa, ( Neposredno pre nego sto sam ga ponela u vip morala sam na prekidac(zadrzavanjem) da ga iskljucim jer nije hteo drugacije). decko koji tamo radi jedno 4. 5 puta ga je ukljucivao i iskljucivao i svaki put se normalno iskljucivao (kao kad vas jako boli zub a plasite se zubara - sto ste blizi zubaru to vas zub sve manje boli).Em sto nije hteo da ga zadrzi jer "nista mu ne fali" i "to prvi put cujem" -jos me sumnjicavo posmatrao( ko zna sta mu se sve motalo po glavi) Evil or Very Mad GUZ - Glavom U Zid

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Very Happy
Znam da tebi nije smešno, ali poznate su mi ovakve situacije...
Da li je priključena neka periferija na laptop (štampač, miš, skener...)?
Ako jeste, isključi pa probaj kako radi bez toga.

offline
  • Pridružio: 17 Jan 2012
  • Poruke: 32

Mislila sam da se niko više ne bakće sa mnom ali evo da odgovorim samo je naknadno miš postavljen ali posle pojave navedenog problema - znači nije ga prouzrokovao miš. Još da dodam da mi je stručnjak u vip-u servirao nekakva tupava tumačenja da je računar zapamtio naredbu za restart pa se zato restartuje umesto da se ugasi... i još kojekakvih glupst.
Jedino što primećujem jeste da kada pre isključenja rač. iskopčam strujni kabal pa onda isključim - isključuje se normalno. A kada isključujem rač a on je povezan strujnim kablom, on se na komandu isključi - restartuje.

offline
  • Pridružio: 12 Jun 2012
  • Poruke: 129

molim za sto brzu pomoc ,radi se o os xp: upali se normalno ikone se pojave na deskpotu ali se nemogu otvoriti ,dok se start i ikone koje se nalaze u donjem desnom uglu uopste ne pojavljuju ,

offline
  • Pridružio: 04 Jan 2012
  • Poruke: 2104

Probaj ovako:

Ctrl+Alt+Delete ----> Task Manager

Onda idi na Processes

Nađi proces explorer.exe i desni kli na njega ---> End process

Onda --->File ---> New Task ---> explorer.exe

offline
  • Pridružio: 12 Jun 2012
  • Poruke: 129

molim vas pomozitz mi restartovao sam kompjuter na prekidacu koji je predvidjen za restart i opet ista stvar
ovo kao sto vidite i sami pise sa drugog kompjutera

Ko je trenutno na forumu
 

Ukupno su 488 korisnika na forumu :: 18 registrovanih, 1 sakriven i 469 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Abdee, Acaks88, amstel, Atomski čoban, brundo65, BSD2, crnitrn, darkstar101, Dežurni pod palubom, GreenMan, Japidson, kaptain2, marewfc, miljannis, Miskohd, mladen.zovko, ok2, YU-UKI