Problem sa tonom.

1

Problem sa tonom.

offline
  • Pridružio: 10 Jan 2008
  • Poruke: 80
  • Gde živiš: Bratunac-R.Srpska

Podigao sam sistem,i sada nemam tonski izlaz.
Prije podizanja sistem bilo je sve u redu.
Imam instaliran Realtek AC97.
Molim za pomoć?!



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Rayan  Male
  • Ugledni građanin
  • Pridružio: 04 Jan 2008
  • Poruke: 478

Da li si instalirao drajver za zvučnu kartu?



offline
  • Pridružio: 10 Jan 2008
  • Poruke: 80
  • Gde živiš: Bratunac-R.Srpska

Ne znam.Podizanje sistema je radjeno u servisu.

offline
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14730
  • Gde živiš: Niš

Imas li disk za maticnu? Ako imas sa njega instaliraj drajver za zvucnu karticu!

offline
  • Rayan  Male
  • Ugledni građanin
  • Pridružio: 04 Jan 2008
  • Poruke: 478

Idi na System>Hardware>Device Manager i vidi da li ti je instalirana zvučna karta.Ako stoji žuti znak pitanja ispred zvučne karte,to znači da nešto nije u redu.Skini drajver sa neta i instaliraj ga.

offline
  • Pridružio: 10 Jan 2008
  • Poruke: 80
  • Gde živiš: Bratunac-R.Srpska

Pokušao sam,ali i dalje nemam ton.

offline
  • Rayan  Male
  • Ugledni građanin
  • Pridružio: 04 Jan 2008
  • Poruke: 478

radenko55 ::Pokušao sam,ali i dalje nemam ton.

Pokušao si da instaliraš drajver ili si bio u system>bla bla....

Da li si siguran da si uključio ispravno zvučnike?

Pokušaj Start>All programs>Accessories>Entertainment>Volume control, možda ti je Volume control isključen ili na minimumu.

offline
  • Pridružio: 10 Jan 2008
  • Poruke: 80
  • Gde živiš: Bratunac-R.Srpska

Instalirani su drajveri.a i zvučnici su uljuceni i ton je pojačan u Volume control.

offline
  • Rayan  Male
  • Ugledni građanin
  • Pridružio: 04 Jan 2008
  • Poruke: 478

Pogledaj da slučajno nemaš u Start>All programs instalirane neke aplikacije koje idu uz zvučnu kartu.Možda tamo postoje neka podešavanja.Nisam upoznat sa tom zvučnom tako da nagađam.Ako ni to ne pomogne sačekaj da li će neko još imati koju ideju,ako ne...komp u ruke i reklamiraj u servisu.Nešto su zeznuli.

offline
  • diarno  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 15 Jun 2007
  • Poruke: 5572

Znam da ce zvucati debilno ali jel si probao da restartujes komp..Meni se jedanput isto to desilo i ja bezveze restartovah komp i zvuk se vratio..I vidi gde su ti uboli prikljucak za zvucnike na kucistu...Kod mene ima tri izlaza ali samo na jednom rade zvucnici...

Ko je trenutno na forumu
 

Ukupno su 752 korisnika na forumu :: 34 registrovanih, 6 sakrivenih i 712 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksmajstor, amar54k, Apok, awathorn, bobomicek, Boris BM, comi_pfc, Darkhunter, dolinalima, Dorcolac, DrugiREI, Duh sa sekirom, Ehinacea, fijesta7, galerija, Georgius, hurmiza, ikan, ILGromovnik, j-tasha, krlebgd77, laurusri, ljuba, Niko Bitan, oldtimer, ostoja, pceklic, pein, Piroga, Rocker, Sale.S, Zlikowsky, zziko