Restartovanje racunara prilikom pustanja klipova sa interneta

4

Restartovanje racunara prilikom pustanja klipova sa interneta

offline
  • Pridružio: 06 Jan 2012
  • Poruke: 4

Napisano: 06 Jan 2012 18:06

goran9888 ::Pusti neki klip na YouTube i pauziraj ga. Odmah klikni desni klik u okviru klipa, izaberi Settings i destrikliraj Enable Hardware Acceleration.





Dopuna: 06 Jan 2012 18:08

TwinHeadedEagle ::Mahir Grahic ::kod mene nece ovo nikako de mi napisi sta da skinem Smile

Sta tacno nece?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Pritiskaj desni klik dok se ne pojavi taj menu. Da li si klip pustio na You tube? Da li imas instaliran flash player?



offline
  • Pridružio: 06 Jan 2012
  • Poruke: 4

Napisano: 06 Jan 2012 18:13

TwinHeadedEagle ::Mahir Grahic ::kod mene nece ovo nikako de mi napisi sta da skinem Smile

Sta tacno nece?

pa kad uđem na youtube i pustim neki video idem na setings i pojavi mi se ono enable ne mogu ono ni iskljucit ni ukljucit nista odma se restartuje comp.

Dopuna: 06 Jan 2012 18:18

goran9888 ::Pritiskaj desni klik dok se ne pojavi taj menu. Da li si klip pustio na You tube? Da li imas instaliran flash player?
jesam pustio sam i imam flash player

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

A da probas da obrises flash player, instaliras ponovo, pa vidis sta se desava...

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Mahir Grahic ::pa kad uđem na youtube i pustim neki video idem na setings i pojavi mi se ono enable ne mogu ono ni iskljucit ni ukljucit nista odma se restartuje comp.


Verovatno da nisi dovoljno brz pa ne uspes da destrikliras hardwaresko ubrzanje pre nego klip krene. Pokusaj u drugom pretrazivacu da odradis to isto i vidi da li ce to resiti problem. Da li ti se sistem restartuje kada pustis neki klip na YT u bilo komp retrazivacu? Od kad se problem poceo dogadjati.

offline
  • Pridružio: 06 Jan 2012
  • Poruke: 4

goran9888 ::Mahir Grahic ::pa kad uđem na youtube i pustim neki video idem na setings i pojavi mi se ono enable ne mogu ono ni iskljucit ni ukljucit nista odma se restartuje comp.


Verovatno da nisi dovoljno brz pa ne uspes da destrikliras hardwaresko ubrzanje pre nego klip krene. Pokusaj u drugom pretrazivacu da odradis to isto i vidi da li ce to resiti problem. Da li ti se sistem restartuje kada pustis neki klip na YT u bilo komp retrazivacu? Od kad se problem poceo dogadjati.
prije 15 dana sam radio sistem i kad uđem na youtube odma restartuje comp ne mogu da destrikliras hardwaresko ubrzanje nikako staji onaj x u kvadraticu, pokusavo sam i na chromu i na mozili

offline
  • Dr SiGn  Male
  • Stručni saradnik
    Windows
  • Pridružio: 11 Jul 2005
  • Poruke: 1149
  • Gde živiš: Beograd

Ajde uradi ovako..

Desni klik na My Computer > Properties >tab Advanced > pod Startup and Recovery klikni na Settings i onda pod Write debugging information postavi na Small memory dump. Sledeci put kada ti se restartuje racunar,postavi ponovo WhoCrashed log.

Ko je trenutno na forumu
 

Ukupno su 880 korisnika na forumu :: 37 registrovanih, 4 sakrivenih i 839 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Apok, b_z_b, Bane san, black venom, blackjack, Bobrock1, cikadeda, cuculo, darkangel, Dimitrise93, doklevise, FOX, Frunze, Georgius, krkalon, laki_bb, mercedesamg, Milan A. Nikolic, mrvica78, Nemanja Opalić, opt1, pceklic, Regrut Boskica, Ripanjac, samsung, sasa87, Shinobi, Singidunumac, Skywhaler, slonic_tonic, stokssone, vathra, VJ, VladaNS1978, wizzardone, zmajbre, 223223