Virus ili nesto drugo?

1

Virus ili nesto drugo?

offline
  • fmita 
  • Novi MyCity građanin
  • Pridružio: 21 Mar 2007
  • Poruke: 5

Narode pomagajte! Mozda sam jako glupa ali sam i nemocna. Sempron na 2 GHz mi pokazuje 200 kHz, nece Safe mod, nece u comand prompt, ne moze format sa instalacionog XPSP2, samo vrti i restartuje. Sta da radim osim da ga bacim.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

Postavi tvoj problem ovde:

http://www.mycity.rs/Ambulanta/
Pročitaj uputstva prvo!



offline
  • fmita 
  • Novi MyCity građanin
  • Pridružio: 21 Mar 2007
  • Poruke: 5

Da sam mogla da startujem Hijack ili bilo koji drugi ne bih se obracala za pomoc!

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24135
  • Gde živiš: Wien

Ovo tesko da je virus. Udji u BIOS i idi na opciju Load Failsafe defaults ili slicnu opciju.

Ako ni to ne pomogne, onda pravac servis ili se zali prodavcu ukoliko gorancija jos vazi.

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Ne znam kako se zove tacno opcija u tvom biosu, ali bi trebalo da glasi nesto tipa "Voltage and CPU" Tu udji i postavi sve vrednosti da default / automatic (mnozilac, voltazu, magistralu..) i restartuj komp.

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

Pojasni gde ti prijavljuje 200KHz?

offline
  • Pridružio: 07 Avg 2006
  • Poruke: 1182
  • Gde živiš: Fili Davydkovo, Moscow, Russia

a kako nece sa butabilnog diska format?

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24135
  • Gde živiš: Wien

milan27 ::a kako nece sa butabilnog diska format?
Ako je problem sa hardverom onda nista cudno ako nece.

btw. Spojio sam temu iz Ambulante sa ovom iz Windows foruma.
Nema ovo veze sa Ambulantom.

offline
  • snajp  Male
  • Super građanin
  • Pridružio: 24 Mar 2006
  • Poruke: 1219
  • Gde živiš: Nis

Mozda bi bilo dobro resenje da restartuje bios tako sto ce da izvadi bateriju koja se nalazi na ploci. Pretpostavljam da se radi o lose podesenom biosu.

Iskljuci napajanje, izvadi bateriju, sacekaj bar jedan minut, vrati bateriju, vrati napajanje i restartuj kompjuter.

Ako ti se pojavi (a pojavice se) bios na startovanju - izaberi opciju save&exit (zapamti podesavanja) - ponovo ce da se restartuje kompjuter i trebalo bi da se podigne.

Ovim ce bios da se vrati na pocetne vrednosti.

Ako to ne upali - i ponovo ti se pojavi bios - oznaci "load setup defaults" - postavi default podesavanja - pa na "save & exit".

Da bi bolje razumela o cemu se radi i sta se desava u bios-u mozes da pogledas i ovaj link:
http://www.sk.rs/2005/01/skse01.html

Pozdrav. Snajp

offline
  • fmita 
  • Novi MyCity građanin
  • Pridružio: 21 Mar 2007
  • Poruke: 5

Posto je bio pod garancijom, odnela sam u servis. uzeli su mi 10 EURa i rekli da je virus. Moguce je da ste u pravu, ali sta da se radi.

Pozdrav

Ko je trenutno na forumu
 

Ukupno su 481 korisnika na forumu :: 20 registrovanih, 3 sakrivenih i 458 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 39mm, 4channer, A.R.Chafee.Jr., amaterSRB, baza, BSD, croato, doom83, dragoljub11987, GreenMan, ILGromovnik, Klecaviks, m0nstrum_, Marko Marković, MilosKop, mushroom, Oluj2.1, Snorks, Taso, Wisdomseeker