Windows XP LIP problem?

1

Windows XP LIP problem?

offline
  • Pridružio: 15 Feb 2007
  • Poruke: 443

Evo ovako u pitanju je Windows XP Profesional, Servis Pack 2!

Imam problem sa prebacivanjem Windowsa na srpski, evo o čemu je reč.
Radio sam riper windoze i naravno javi se posle podizanja sistema greška sa srpskim (to je normalno), pokušam da uradim riper LIP-a i neće, to mi se desilo i prošli put kad sam radio riper. Onda odem uradim uninstall LIP-a, restartujem, install i sve šljaka bez greške. Isto tako postupim i sad, ali kad sam uradio uninstall, pa restart, pokušam da uradim install, on neće da prihvati instalaciju, kaže da je LIP već instaliran. Ja u kontrol panel, nema ga, ja u moje dokumente, one i dalje sve na srpskom, a navodno sam ga deinstalirao.

U čemu bi mogao biti problem i kako da ga rešim?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4194
  • Gde živiš: U zlatnom kavezu

Probaj temenjan uninstrall sa ccleanerom



offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

Ocisti registry.

offline
  • Pridružio: 15 Feb 2007
  • Poruke: 443

Probao sa CCleaner i ništa, kao ni WinXP Manager!

@bobby
Registry? Gde?

Možeš li me rešiti i bede bobby please...... Pogledaj temu "Problem u Browser-u ili....?"
opet imam velikih problema sa logovanjem, a nije ništa iz te teme. Ne vredi ni štikliranje Ne rade mi cookies, nije ni zaštitni zid, imam samo East Smart Security, ubija me.............

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

Skini neki registry cleaner. Na forumu smo spomenuli mali milion takvih programa.

Daj mi link ka toj temi koja te muci, ali necu da obecam nista posto uskoro begam na spavanje (ustajem u 5 za na posao).

offline
  • Pridružio: 15 Feb 2007
  • Poruke: 443

http://www.mycity.rs/Web-browseri/Problem-u-Browser-u-ili.html

Nema ništa pametno ni da se vidi, ali možda imaš neku ideju. Hvala....

Dopuna: 13 Nov 2007 22:13

Imam WinXP Manager, probaću sa njim.

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

Jesi li pokusao da deinstaliras taj ESET? Cisto za proveru.

offline
  • Pridružio: 15 Feb 2007
  • Poruke: 443

Ne, ali probao sam da ga isključim i kad ga isključim imam isti problem Sad

Dopuna: 13 Nov 2007 22:25

Izvini na čekanju, problemi sa logom..........

offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

Imas neki anti-spyware instaliran?

btw. video sam puno puta da kod neki programa ostaju instalirane komponente nakon deinstalacije (primer Norton), tako da moze biti da je ostao neki modul nekog programa koji si vec deinstalirao.

btw2. iskljucivanje i deinstaliranje nije isto.

offline
  • Pridružio: 15 Feb 2007
  • Poruke: 443

bobby ::btw2. iskljucivanje i deinstaliranje nije isto.
OK, probaću!

Dosada sam imao samo Kaspersy AV, ali radio sa reinstalaciju sistema pre 7-8 meseci i od tada sam imao samo nod32 AV i nikad ni jedan drugi, imao sam nod32 AV i Zonu, pa sam očistio sve i instalirao Smart Security, a on u sebi ima anti-spyware.

Dopuna: 13 Nov 2007 22:51

Očistio sam registry, ali opet imam isti problem sa LIP-om, samo ovaj pud je uspeo da uradi validaciju Windoze za razliku od prošlog puta, skinuo sam LIP, pokrenuo i opet kaže da je već instaliran i sve je još uvek na srpskom.

Što se tiče Nod32 izgleda da je upalilo, barem za sad radi.......

Dopuna: 16 Nov 2007 0:51

Zar niko nema neki predlog ili rešenje vezano za LIP? Sad

Ko je trenutno na forumu
 

Ukupno su 415 korisnika na forumu :: 12 registrovanih, 1 sakriven i 402 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 2413 - dana 03 Okt 2019 05:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 8u47, Baron92, cikadeda, DENA, Koca Popovic, Krstić, kybonacci, LUDI, pein, repac, sasa.zoric, zixmix