Windows nije hteo lepo da se upali.

Windows nije hteo lepo da se upali.

offline
  • Pridružio: 05 Jun 2012
  • Poruke: 126

Pogledao sam upustva i evo izvestaja.

mycity.rs/must-login.png
Maticna je ga-8ipe1000-g rev 3.0
Posle restarta je sve ok.
Sta bi moglo biti neznam.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Na osnovu ove jedne greske nikako ne mozemo da znamo do cega je konkretno problem bio pa je doslo do prestanka rada sistema i konkretno ovog BSOD-a. Mozemo da nagadjamo, ali to je nepotrebnoe s'obzirom da nemas nikakvih problema.



Sta si radio na sistemu - jesi instalirao neke drajvere ili sta vec? Menjas plocu koliko sam upoznat - pisao si o tome u nekoj od prethodnih tema?



offline
  • Pridružio: 05 Jun 2012
  • Poruke: 126

Verovatno mi je ovo bila greska o stavljanju novog hard diska u kuciste, cisto proba.
Ok je sve nego sam hteo cisto da vidim sta mislis.
Hvala na sugestiji.

Ko je trenutno na forumu
 

Ukupno su 610 korisnika na forumu :: 18 registrovanih, 4 sakrivenih i 588 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Apok, ArmyBoss, cezar 35, darios, Dukelander, manda87, Mercury, piton, Profica, RecA, repac, shadower78, shaja1, stalker, Trpe Grozni, vlvl, vobo, |_MeD_|