Windows nije hteo lepo da se upali.

Windows nije hteo lepo da se upali.

offline
  • Pridružio: 05 Jun 2012
  • Poruke: 126

Pogledao sam upustva i evo izvestaja.

mycity.rs/must-login.png
Maticna je ga-8ipe1000-g rev 3.0
Posle restarta je sve ok.
Sta bi moglo biti neznam.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Na osnovu ove jedne greske nikako ne mozemo da znamo do cega je konkretno problem bio pa je doslo do prestanka rada sistema i konkretno ovog BSOD-a. Mozemo da nagadjamo, ali to je nepotrebnoe s'obzirom da nemas nikakvih problema.



Sta si radio na sistemu - jesi instalirao neke drajvere ili sta vec? Menjas plocu koliko sam upoznat - pisao si o tome u nekoj od prethodnih tema?



offline
  • Pridružio: 05 Jun 2012
  • Poruke: 126

Verovatno mi je ovo bila greska o stavljanju novog hard diska u kuciste, cisto proba.
Ok je sve nego sam hteo cisto da vidim sta mislis.
Hvala na sugestiji.

Ko je trenutno na forumu
 

Ukupno su 744 korisnika na forumu :: 31 registrovanih, 7 sakrivenih i 706 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1591 - dana 17 Sep 2019 09:01

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Petar, A.R.Chafee.Jr., AS2, awathorn, darkangel2, Drug pukovnik, dule10savic, Faki-Valjevo, flash12, Gama, hyla, Kaplar2, knell, Kos93, Kubovac, lakiluciano, ljuba.b, madza2, Marko Marković, MB120mm, Mlav, NenadG, renoje2, rkekoke, S-lash, sawa, Skijavoneska, srecko81, tomigun, ucenik32, Vlada78