''bo ga Bili sto ga izmisli (IE6)

''bo ga Bili sto ga izmisli (IE6)

offline
  • Recoba20  Male
  • Stručni saradnik
    Umrežavanje
  • Pridružio: 19 Apr 2003
  • Poruke: 2715
  • Gde živiš: Beograd

Skoro sam updateovao IE6. Sada imam jedan problem. IE6 normalno šljaka kada sam na full režimu, ali kada sam na lite režimu, nece ništa da otvara sem homepage. Da li postoji neko podešavanje?
btw. EUnet mi je provajder.

Recimo kada 'oću da otvorim http://www.mycity.rs/phpbb/ pojavi se opening page, ali se posle nekog vremena pojavi sledeće:
http://apps.webservicehost.com/apps/epa/epa?cid=na.....city.rs...

Pomagajte, dok ga nisam poslao u istoriju!



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Vlada
  • Pridružio: 20 Apr 2003
  • Poruke: 3360
  • Gde živiš: Beograd

A sta kaze provajder, sta mozes da otvaras od stranica kada si u lite rezimu rada ? Mislim da je u pitanju samo ono sto je kod njih na serveru, a posto se MC ne hostuje kod njih, pretpostavljam da je to u pitanju !



offline
  • Recoba20  Male
  • Stručni saradnik
    Umrežavanje
  • Pridružio: 19 Apr 2003
  • Poruke: 2715
  • Gde živiš: Beograd

U lite rezimu mogu da otvaram sve domace stranice (sa domenom *.rs, i poneku *.net , *.com . Meni sa Mozillom sljaka mycity u liteu sasvim ok.

offline
  • SkY  Male
  • Boondock Saint
  • Pridružio: 24 Apr 2003
  • Poruke: 1060
  • Gde živiš: Vozdovac (MyCity South Side)

Bice da ces morati da koristis proxy, ili neki drugi vid indirektne konekcije na http....

offline
  • Recoba20  Male
  • Stručni saradnik
    Umrežavanje
  • Pridružio: 19 Apr 2003
  • Poruke: 2715
  • Gde živiš: Beograd

Proxy mi je podesen po uputstvu, (svaka sitnica)!

offline
  • mire  Male
  • Elitni građanin
  • Pridružio: 18 Apr 2003
  • Poruke: 2282
  • Gde živiš: Beograd

pix, po uputstvu ...

a gde ti je kreativnost Smile

offline
  • Recoba20  Male
  • Stručni saradnik
    Umrežavanje
  • Pridružio: 19 Apr 2003
  • Poruke: 2715
  • Gde živiš: Beograd

Nije mi do zezanja. Ja ne znam drugačije, sem po uputstvu. 'ajd pomozi ako možeš.

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

ako se problem pojavio tek nakon updetovanja IE-a mozda onda trebas ponovo da podesis konekciju tj. proxy i tako to

Ko je trenutno na forumu
 

Ukupno su 264 korisnika na forumu :: 5 registrovanih, 2 sakrivenih i 257 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: djordje92sm, Mixelotti, shsoft02, Tetrijeb, zlaya011