imam problem sa zvukom tacnije ni nemam ga

1

imam problem sa zvukom tacnije ni nemam ga

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

drug mi je rekao da je mozda problem av rak program i da ga reinstaliram.to sam i uradio ali opet nemam zvuk...sta da radim?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 09 Jan 2006
  • Poruke: 1882
  • Gde živiš: Beograd

Uffff, ovako neće ići.

Prvo, trebaju podaci o sistemu, dakle matična ploča je bitan deo (tačna oznaka). Isto je potreban podatak o ooperativnom sistemu i o drajverima koji su instalirani (dakle, drajveri za zvuk i koji su instalirani). Potrebno je i bolje objašnjenje problema: dali nema zvuka na celom sistemu ili je u pitanju problem u nekom programu i kom jer ovo gore nije baš najbolje objašnjeno, bar meni nije jasno gde je tačno problem. Tek sa minimum ovih podataka možemo da probamo da rešimo, tačnije rečeno da probamo da rešimo problem, tačku po tačku.



offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

ok onda ovako...
maticna ploca je asus m2n/m2n dh,operativni sistem je windows xp.
Jedino ne znam gde da pogledam te drajvere koji su instalirani.Da nije mozda u control panel>add or remove programs?
p.s. nemam zvuk uopste...

offline
  • Pridružio: 21 Apr 2010
  • Poruke: 379
  • Gde živiš: Beograd

a jel ti je zvuk od jednom nestao ili si instalirao sistem pa nije bilo zvuka? idi u control panel, pa system, pa hardwer i onda udji u device menager. da li ti tu negde stoji znak uzvicnika ili pitanja? jel imas integrisanu zvucnu ili ne? ako si tek instalirao sistem jel si instalirao drajvere za maticnu i ostalo? aj nam reci i ovo pa da vidimo gde je problem. Smile

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

Napisano: 20 Maj 2010 16:40

pokusao sam da umrezim dva kompa zbog neta,medjutim ja sam prikljucio pa onda iskljucio slusalice i od tada nemam zvuk uopste...nisam nista odredjeno npr ukljucio i iskljucio sto se tice programa.isao sam u panel kao sto si mi rekao ali nema nigde ni upitnika ni uzvicnika.to za zvucnu ne znam da li je integrisana... Sad
p.s.nisam reinstalirao windows tako da je sistem stari

Dopuna: 20 Maj 2010 17:48

ajde bre ljudi pomagajte!nije valjda da niko nista ne zna???!!!

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13733
  • Gde živiš: Vršac

Možda je problem nastao u utičnici za slušalice. Da li je bilo zvuka u slušalicama?

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

mozda...pre je bilo ali kada sam ih izvadio i opet vratio e tada je nasta proble.mislim da mi je izaslo neko obavestenje u vezi sluski kada sam ih ukljucio ali sam ga iskulirao.

offline
  • Rade Jekić
  • Pridružio: 05 Okt 2005
  • Poruke: 3004
  • Gde živiš: Valjevo

Napisano: 20 Maj 2010 18:21

Bilo bi lepo kada bi ispratio sledeće uputstvo:

1. Skinite program HWiNFO32 sa ove adrese, program je besplatan.

2. Instalirajte i pokrenite. Kada se program pokrene dobicete ovakav prozor:




Potrebno je kliknuti na RUN.

3. Kada se program startuje kliknuti na Report ikonicu u gornjem levom uglu:



4. Potom ce se pojaviti prozor izvestaja. U njemu je potrebno oznaciti da izvestaj bude u txt formatu i izabrati gde ce da se snimi klikom na dugme browse ( najbolje na desktop ), pa onda next:



5. Potom ce se pojaviti izbornik sta ce izvestaj da sadrzi, kliknuti na finish.



6. Na desktopu ce se pojaviti novi fajl.

7. Putem opcije Prikači Fajl pošaljite fajl na forum:



Dopuna: 20 Maj 2010 18:25

Takođe, trebala bi nam i slika DeviceManager-a

Ukoliko ne znaš kako da napraviš SS pogledaj sledeće teme:
http://www.mycity.rs/Windows/Pravljenje-screenshota.html
http://www.mycity.rs/phpbb/viewtopic.php?p=156708
http://www.mycity.rs/phpbb/viewtopic.php?t=30540

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

uradio sam sve pod prvih 5 tacaka uspesno ali sto se tice 6 tacke,nazalost na desktopu mi se nije pojavio nikakav fajl btako da ne mogu da predjem na 7 tacku...sta sad??

offline
  • Pridružio: 21 Apr 2010
  • Poruke: 379
  • Gde živiš: Beograd

pa nije ti se pojavilo zato sto nisi pratio lepo upustvo. vrati se na 4-ti korak i opet ga odradi. nisi izabrao gde da ti cuva fajl i zato ti i nije stavio na desktopu. nemoj da juris nego radi polako. a jel si probao ponovo da prikljucis sluske na kompu? mozda su ti zvucnici riknuli.

Ko je trenutno na forumu
 

Ukupno su 1290 korisnika na forumu :: 115 registrovanih, 12 sakrivenih i 1163 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 8u47, airsuba, ajo baba, aleksandarbl, Alibaba1981, amaterSRB, Arhiv, arzak, Bobrock1, Brada i Gibanica, brundo65, cavatina, ccoogg123, celik, chichabg, comi_pfc, dankisha, Darkhunter, Dejan84, dekan.m, Denaya, Dorcolac, Dostanic09, Drug pukovnik, dzoni19, galijot, geo.dule, Georgius, GreenMan, helen1, HrcAk47, ikan, Ilija Cvorovic, Istman, ivan979, ivica976, izi, joca83, Još malo pa deda, kairos, kaleun, kaptain, kobaja77, kokodakalo, komkom, konstruktor, krlebgd77, Kruger, kuntalo, kybonacci, ljuba, maiden6657, Marko Marković, mercedesamg, mgolub, Milan A. Nikolic, milimoj, misa1xx, mitel026, mocnijogurt, moldway, mrvica78, niksa517, Nixon, nizam, nuke92, opt1, Parker, pein, Polemarchoi, popzex, proleter373, pvoman, raptorsi, RJ, RobinHood12, Rocker, ruso, S2M, sakota79, Sale.S, saputnik plavetnila, shaja1, Snorks, Srky Boy, ssekir75, stalja, StepskiVuk, Sterilizacija, Stoilkovic, strn, Stuka76, t84dar, taz1cl, Tenk, Toni, torlak 1, upitnik, Van, Vatrogasaccc, vladom6, Vlajman1957, vobo, vukovi, Webb, wizzardone, Wrangler, yufighter, zastavnik, zdrebac, Zerajic, zixmix, zlatkoa987, zxstole, |_MeD_|