imam problem sa zvukom tacnije ni nemam ga

2

imam problem sa zvukom tacnije ni nemam ga

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

probao sam sa zvucnicima na drugom kompu i rade...evo idem opet na 4 korak Smile



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13735
  • Gde živiš: Vršac

Ako se fajl nije pojavio na desktopu, onda je verovatno u C:/Program Files/HWiNFO32



offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

Napisano: 20 Maj 2010 18:54

bravo ricard:)))evo za min taj fajl saljem na forum.

Dopuna: 20 Maj 2010 19:02

mycity.rs/must-login.png

Dopuna: 20 Maj 2010 19:03

el to to ili sam opet uprskao? Sad

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13735
  • Gde živiš: Vršac

Dobro je to. Wink

Ajd uradi i sledeće:

Potrebno je da proverimo instalirane komponente vašeg računara. Preuzmite program DevDiag i snimite na Desktop. Veličina programa je ~32KB.

Home page: WTT Download Page

Download: Direct Download


Ako koristite Vistu ili Windows 7, kliknite sa desnim klikom na DevDiag.exe i izaberite opciju Run As Administrator. Za ostale Windows platforme dovoljan je dupli klik.
Kada se program pokrene, ukucajte 2 i pritisnite Enter.
Program ce izvršiti skeniranje vašeg računara. Po završetku skeniranja otvoriće se izveštaj o skeniranju, izveštaj ce biti sačuvan na Desktopu kao DevDiag.txt.
Putem opcije Prikači Fajl pošaljite fajl na forum:

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

Napisano: 20 Maj 2010 19:32

mycity.rs/must-login.png

Dopuna: 20 Maj 2010 19:58

jel ovaj fajl ok?

offline
  • Rade Jekić
  • Pridružio: 05 Okt 2005
  • Poruke: 3004
  • Gde živiš: Valjevo

Ako se ne varam prvi LOG koji si napravio je napravljen programom HWinfo, a drugi DevDiag-om? Da li si u skorije vreme radio reinstalaciju sistema ili menjao ploču?

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

nisam ni reinstalirao niti sam menjao plocu...:/

offline
  • Rade Jekić
  • Pridružio: 05 Okt 2005
  • Poruke: 3004
  • Gde živiš: Valjevo

...ali je veoma čudna stvar da logovi pripadaju potpuno različitim pločama/sistemima. Sigurno si ih uradio na istom računaru?

offline
  • Pridružio: 14 Maj 2010
  • Poruke: 23
  • Gde živiš: Nova Pazova

Napisano: 20 Maj 2010 20:48

sigurno...probacu opet.
mycity.rs/must-login.png
jel sada ok?

Dopuna: 20 Maj 2010 21:04

koliko ja vidim,moracu da reinstaliram windows Sad((((((

offline
  • Pridružio: 21 Apr 2010
  • Poruke: 379
  • Gde živiš: Beograd

e najlakse skini driver checker sa neta i pogledaj koji ti drajveri fale i za koje je izasao update i lepo poskidas i zavrsis posao.

Ko je trenutno na forumu
 

Ukupno su 778 korisnika na forumu :: 38 registrovanih, 9 sakrivenih i 731 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Acaks88, babaroga, bigfoot, brundo65, comi_pfc, djo97, djordje92sm, draganca, Fog of War, goran.vvv, HrcAk47, ikan, krlebgd77, lovac12, m0nstrum_, marsovac 2, MB120mm, Mercury, mgolub, mile23, MiroslavD, Miskohd, Mixelotti, Niske, Parker, Pohovani_00, popzex, r77adder, Ripanjac, RiV, rovac, sabros, styg, Tas011, Toni, Vatrogasaccc, vobo, yrraf