problem sa audio izlazom

1

problem sa audio izlazom

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

ulaz za slusalice na prednjoj ploci nije radio. u pitanju je bio drajver i skinuo sam realek hd audio. sada ima zvuk kad ukljucim slusalice ali samo na levom kanalu. sve sam probao kad otvorim upravitelj datoteke i nista. i da ne zaboravim, instaliran je win7



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 26 Feb 2011
  • Poruke: 171

1. To nije ulaz nego je izlaz.
2. Da li si siguran da su slusalice ispravne?
3. Da li si siguran da nisi bio ukljucio neku mono pjesmu koja ide samo po jednom kanalu?
4. Koja je tacno zvucna kartica upitanju?



offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

u pravu si, lapsus. nije ulaz nego izlaz. slusalice su ispravne, provereno. nije u pitanju mono pesma. zvucna kartica je integrisana, i ako sam dobro video u pitanju je 5.1-Channels HD Audio

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

gilespis ::sada ima zvuk kad ukljucim slusalice ali samo na levom kanalu. sve sam probao kad otvorim upravitelj datoteke i nista.


Samo leva slusalica ti radi?

Pretpostavljam da je problem u ekvilajzerima. Tamo u Control Panel-u proveri ekvilajzere za zvuk.


Gde si ti isprobao zvuk? Da li je npr isto i u Winamp-u i u samom Windows-u, nekom video player-u ili gde vec?

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

isto je i u winamp-u i u video player-u

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

gilespis ::isto je i u winamp-u i u video player-u


Napisah ti sta da proveris.

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

proverih i to. nije problem u ekvilajzeru

offline
  • Pridružio: 02 Sep 2008
  • Poruke: 4090
  • Gde živiš: Bg

2 Gilespis,

Koja ploča je u pitanju?

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

integrisana ploca mcp6p m2+

offline
  • Pridružio: 30 Jan 2016
  • Poruke: 1

imam problem za iaudio izlazom za zvuk,iako je kompjuter kupljen pre par dana.Sve je bilo u redu do pre dva dana

Ko je trenutno na forumu
 

Ukupno su 616 korisnika na forumu :: 27 registrovanih, 5 sakrivenih i 584 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., AK - 230, amaterSRB, babaroga, Bogoslov, djordje92sm, dragon986, Georgius, goxin, Hektor, HrcAk47, ILGromovnik, Milan A. Nikolic, misaru, Mixelotti, mushroom, Oscar, pein, RJ, Sale.S, sizif, Smiljke, Snorks, stalker, Toni, VJ