windows 7 problem pri starup-u

windows 7 problem pri starup-u

offline
  • kraza  Male
  • Zaslužni građanin
  • Pridružio: 10 Okt 2006
  • Poruke: 588
  • Gde živiš: uz kompjuter

Pozdrav svima, imam problem pri podizanju sistema, ponekad se desi da se komp restartuje pri podizanju sisteme (ligovanju) a ponekad se taj problem ne javlja. Ponekad podigne sistem i izbaci mi ovu poruku







I kada sam vec otvorio temu hteo bih jos da pitam jer normalno za windows 7 da ima oko 40 procesa?
Ja sam skoro instalirao 7-micu a do skoro sam koristio xp koji je imao oko 25 procesa





Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Normalan je toliki broj procesa na Win 7.
Broj procesa najvise zavisi od samog korisnika, jer se broj procesa povecava sa brojem instaliranih aplikacija, drivera, ....
Upload-uj nam file koji se spominje na 3-coj slici (C:/Windows/Minidump/03....dmp).



offline
  • kraza  Male
  • Zaslužni građanin
  • Pridružio: 10 Okt 2006
  • Poruke: 588
  • Gde živiš: uz kompjuter

Gorane izvini sto ovo radim sa zakasnjenjem ali evo ga fajl koji si trazio
C:/Windows/Minidump/032510-15412-01.dmp

https://www.mycity.rs/must-login.png

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Da li je dodavan neki hardware na tom racunaru?
Posle cega (instalacije kog programa/drivera) je usledila ova greska?

offline
  • kraza  Male
  • Zaslužni građanin
  • Pridružio: 10 Okt 2006
  • Poruke: 588
  • Gde živiš: uz kompjuter

Gorane kada sam instalirao 7-icu instalirao sam puno programa i dajvera, znas kako ide posle instalacije windowsa, tako da stvarno ne znam koji bi to mogao program ili drajver da stvara problem. Ali ne uvek, zadnja dva dana se sistem podize bez problema
Sta ti mislis sta bi to moglo biti?

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Citat:Sta ti mislis sta bi to moglo biti?

Mozda si overlock-ovao procesor...
Mozda RAM moduli nisu u redu...
Mozda losi driver-i prave problem...



Proveri, jednu po jednu stavku da bi odklonio sumnju i zakljucio sta je u pitanju!

offline
  • kraza  Male
  • Zaslužni građanin
  • Pridružio: 10 Okt 2006
  • Poruke: 588
  • Gde živiš: uz kompjuter

Mozda si u pravu, imam dva ram modula 1+1gb oba 1333mhz, ali na samom paljenju komp ih procita na 800mhz
Mozda jedan od ta dva ponekad pravi problem, sta ti mislis dali ram moze da stvara takav problem i tako da se ponasa, ponekad da radi kako treba a ponekad da zeza?

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Moze.
Proveri tako sto ces prvo jedan modul izvaditi, malo testirati, pa isto to uradi i sa drugim modulom. Ukoliko se problem ne pojavljuje, znaces da je RAM memorija problem.

offline
  • kraza  Male
  • Zaslužni građanin
  • Pridružio: 10 Okt 2006
  • Poruke: 588
  • Gde živiš: uz kompjuter

OK Gorane, hvala ti na pomoci
Pozdrav druze!

Ko je trenutno na forumu
 

Ukupno su 793 korisnika na forumu :: 30 registrovanih, 5 sakrivenih i 758 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., awathorn, Bane san, Djole, dozorni, dule10savic, Duško, goxin, greenmachine, KUZMAR, MB120mm, mercedesamg, miodrag, nebkv, nobutado, nuke92, pacika, pera12345, proka89, Ruski Sremac, sakota79, stug, theNedjeljko, Toni, trutcina, vlahale, vobo, zdrebac, Zerajic