windows instalacija se zaglavi kod "setup is starting"

windows instalacija se zaglavi kod "setup is starting"

offline
  • Pridružio: 02 Sep 2013
  • Poruke: 496

Pri instalaciji bilo kog sistema instalacija stigne do setup is starting i jednostavno tako stopira,help Smile



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Raskaci sve uredjaje sa maticne ploce koji ti nisu potrebni u toku instalacije i pokusaj ponovo.



offline
  • Pridružio: 02 Sep 2013
  • Poruke: 496

Pokusao sam iskljucit punjac mis....,inace je laptop

offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

Na cd ti je instalacija windows-a? Pokusaj pomocu usb-a.

offline
  • Pridružio: 02 Sep 2013
  • Poruke: 496

Napisano: 02 Jan 2015 17:26

Pokusao sam i nece Wink

Dopuna: 02 Jan 2015 17:33

Imal iko rjesenje

offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

rasothegamer ::Imal iko rjesenje

Polako , svi imaju svoje obaveze...ne mozemo po cijeli dan na MyCity biti. Budi strpljiv ako danas niko ne odgovori mozda ce sjutra ... uzgred mogao bi napisati koji je lap top u pitanju?

offline
  • Pridružio: 02 Sep 2013
  • Poruke: 496

Ok Smile u redu

offline
  • Pridružio: 26 Avg 2010
  • Poruke: 10615
  • Gde živiš: Hypnos Control Room, Tokyo Metropolitan Government Building

Provjeri da li je ispravan hard disk.

offline
  • Pridružio: 02 Sep 2013
  • Poruke: 496

Napisano: 02 Jan 2015 20:20

Evo ovaj decko ima isti problem kao ja i rijesio ga je uz pomoc hirens boota,pa cu i ja probati,evo ima na ovom linku Smile
http://www.pronetworks.org/forums/windows-7-instal.....70-10.html

Dopuna: 03 Jan 2015 0:56

Rijesio sam:crko mi je hard disk znaci bootovosam sa hirens bootom i otiso u partition magic i ne pokazuje mi nijednu articiju i ne moze cak ni health hard diska da vidi,nego je samo crven,probao sam sa hirensom na komp koji radi i sve je u redu,znaci crko hard disk,al mi je barem laptop pod garancijom xD Very Happy

Ko je trenutno na forumu
 

Ukupno su 618 korisnika na forumu :: 24 registrovanih, 3 sakrivenih i 591 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: babaroga, Bane san, cezar 35, dankisha, darkangel, GreenMan, HrcAk47, ILGromovnik, lekso, Lošmi, magna86, Marko Marković, mercedesamg, Milan A. Nikolic, Misirac, nenad81, Oluj2.1, piton, Rakenica, Smiljke, Toni, USSVoyager, vlvl, Zerajic