An error occurred while creating object 'JSProxy'.

An error occurred while creating object 'JSProxy'.

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

Koristim Kaspersky Internet Security 2006 (Prototype) i imam jedan problem sa IIS-om. Naime, o cemu se radi.
Kada pokrenem preko localhost-a sajt koji treba da procita iz baze zapise ih na stranicu pojavi mi se trip slican ovome na slici.

https://www.mycity.rs/must-login.png

Kada stisnem Refresh, sve bude OK, ali kada kliknem na neki drugi link, opet isto. Problem mi ovde nije veliki, jer ipak mogu da vidim sta mi treba da vidim, ali je problem u necemu sta sam tek poceo da radim i kako sam ubacio u kod deo za citanje iz baze podataka tako nista na stranici nisam video osim ovoga sa slike.

https://www.mycity.rs/must-login.png

E sad. Ja sam pronasao resenje preko Google-a, a na Kaspersky sajtu, ali mi to ne odgovara, jer ne zelim da uninstaliram KIS i instaliram neki drugi kojem je to sredjeno. Jel postoji neki drugi nacin da ja ovo sredim? Probacu da ugasim KAV dok ovo radim pa cu videti da li ce nesto pomoci.

Inace, ovde sam nasao to resenje » http://www.kaspersky.com/forum?rord=1&theme=148918529&thread=156217220



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Da postoji verovatno bi bilo objavljeno na zvaničnom sajtu.
Možeš probati sa isključivanjem podedinih zaštita .. recimo web anti virus.
Da li si probao sa nekim drugim browserom ?



offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

probao sam da izbacim KIS totalno, ali nista.
probao sam sa FF, ali isto...
jedino da ga uninstaliram... aaaaaaaaaaa

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

mozda je firewall problem, koji firewall imas?

BTW. zanimljivo je da ti pise da koristis maxton a ustvari ti je upaljen obican IE Smile

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

da, to sam primetio. Maxton sam dva-tri puta pokrenuo od kako sam ga instralirao.
nemam ni jedan FW osim antihackera. izbrisao sam KIS, probao i radi, posle sam ponovo instalirao i sada mi prikazuje kao na onoj drugoj slici, ali je bitno da mogu da vidim ono glavno... generalno, presao sam ga (nije on pametniji od mene - mozda brzi Wink)

Ko je trenutno na forumu
 

Ukupno su 623 korisnika na forumu :: 6 registrovanih, 2 sakrivenih i 615 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: draggan, flash12, Steeeefan, Tas011, VJ, wolverined4