Problem - Nema zvuka na racunaru.

Problem - Nema zvuka na racunaru.

offline
  • Pridružio: 10 Jun 2009
  • Poruke: 1188
  • Gde živiš: Banja Luka

Imam poroblem sa racunarom. Uradio sam novi sistem( Windows XP SP3) i instalirao poslednje verzije drivera ali na racunaru nema zvuka. U biosu je ukljucena zvucna karta. Kada pustim muziku u Winampu ili nekom drugom playeru ponasa se kao da je sve ok, tj onaj mali ekvilajzer osciluje i ne prijavljuje nikakve greske. Kad sam "cackao" po podesavanjima zvucne kartice i pokusao testirati zvucnike pojavila mi se ova poruka:



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • mcrule  Male
  • Legendarni građanin
  • Michael
  • Spy[Covert OPS], Gathering Intel/Info & The Ultimate Like Master[@ MyCity]
  • Pridružio: 21 Feb 2010
  • Poruke: 16777
  • Gde živiš: 43.6426°N 79.3871°W

Napisano: 28 Dec 2010 16:30

Eventualno da pogledas da li je kabel ukljucen kako treba(od zvucnika) i da u Control Panelu zvuk namestis.

U Control Panelu jesi gledao?
Mozda je postavljen ma mute?

Dopuna: 28 Dec 2010 16:33



offline
  • Pridružio: 10 Jun 2009
  • Poruke: 1188
  • Gde živiš: Banja Luka

Kabl je ok. Gledao sam u Control Panelu, nije na mute postavljan. Izmjenio sam malo svoj prvi post, pa ako nesto znaci...

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14005
  • Gde živiš: Nish

Znam da necu mnogo da pomognem, ali procitaj sta je ovaj lik napisao u ovoj poruci:
http://www.softwaretipsandtricks.com/forum/151981-post18.html

To je iz ove teme: http://www.softwaretipsandtricks.com/forum/windows.....perly.html

offline
  • mpman  Male
  • Moderator foruma
  • Glavni moderator foruma Muzika
  • Marko
  • Teoretičar, a ne praktičar
  • Pridružio: 12 Okt 2010
  • Poruke: 6517
  • Gde živiš: Chicago

idi na Sound Effect>Speaker Configuration
tu bi trebalo da imas ovu sliku



barem je tako kod mene

offline
  • Pridružio: 10 Jun 2009
  • Poruke: 1188
  • Gde živiš: Banja Luka

@ goran9888

Nmg vjerovati kak'a je ovo za'ebancija Very Happy Gorane, rjesio sam pomocu linka koji si mi dao... Samo mi i dalje nije jasno zasto sam ovo morao namjestati, zasto ne funkcionise normalno?!

@ mpman

Mislim su su kod tebe malo stariji driveri pa nap podesavanja nisu isto prikazana. Nasao sam kod sebe te opcije ali vec je sve bilo namjesteno kao sto si mi rekao. Probao sam mjenjati podesavanja ali nije bilo promjene.

offline
  • Pridružio: 30 Avg 2013
  • Poruke: 1

Pozz imam problem sa tonom sve je ukljuceno neznam sta da radim ako neko moze da mi pomogne unaprijed hvala

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 573

A jbg objasni malo sta si sve radio okaci slike podesavanja ne mogu ljudi napamet da ti pomognu.


Potreban je samo minut da se registrujete - da biste učestvovali u diskusiji:
Izaberite vaše korisničko ime [username] :
Vaša email adresa je [email] : Email adresa mora biti tačna!
Ukucajte željenu šifru [password] :
Ukucajte šifru ponovo [password again] :
Jezik [language] :




Ili se jednostavno uloguj preko Facebook-a:
Ko je trenutno na forumu
 

Ukupno su 363 korisnika na forumu :: 20 registrovanih, 2 sakrivenih i 341 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1383 - dana 19 Okt 2014 22:26

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 11neco11, alcekoni, Brat Dragan, Chuck Norris, Hibrid98Files, Ivan Gajic, m0nstrum_, Metanoja, nradukic, PRIVATE RYAN, Sass Drake, sch2, scimitar19, SlobaBgd, sremac983, Tmaaxzv, Toni, Vuk-72, zoxknez, Žan Klod vam dam
Siguran hosting