Everest 4.60 - pad sistema

Everest 4.60 - pad sistema

offline
  • Pridružio: 25 Nov 2007
  • Poruke: 187

Poz svima..
Naime skinuo sam nanoviju verziju Everesta i hteo da ju probam da vidim kakva je (nisam nikad radio prije toga na njemu,ali pošto se spominje dosta često na forumu odlučio sam da ju probam)...
Skinuo sam dva puta (i exe i zip verziju) i uvek se desi isto
Instaliram Everest,kliknem da se pokrene,vidim kako se uključuje i kao da će nešto uraditi i gotovo...Čitav sistem se zamrzne i neće da se pokrene iako sam probao da ga ostavim jedno DUŽE vreme..
Skinuo sam ga znači sa lavalys.com/ i komp nije pokazivao nikakve znakove da se nešto radi u pozadini??
Čisto da naglasim da nije upotrebljavan nikakav ilegalni način da bi se on pokrenuo tj. pokretao sam ga odma posle instalacije,sve je ok sa kompom (sve sem ovoga...).
Imam Win XP SP2,nije radio ni jedan program u pozadini,a matična je neka starija SIS 650X ili 750 (od 600 do 751 bi trebalo da bude),što je i dodatni razlog što sam hteo proveriti...

Da i posle kad sam ga izbrisao mi se desilo da sam teško ulazio u sistem i da su mi bili izbrisani drajveri iz %WinDir%System32\Drivers,kao i start meni i Config folder...Mada sam to sve sredio i sada je to ok.

Čisto me zanima da li se to još nekome desilo i da li ima neko rešenje za to?
Ili možda da neko kaže neki drugi program koji bi isto odradio,ali da je ili free ili da ima trajal..ali da je dobar.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 17 Maj 2008
  • Poruke: 442
  • Gde živiš: Torak City

da li ti se to desava samo sa Everestom ili sa jos nekim programima?



offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

hwinfo32
je odlicani besplatan!
ovoprvi put cujem za everest koristim ga odavno bas i beta verzije i nikada mi nije uradio nista slicno?

offline
  • Pridružio: 25 Nov 2007
  • Poruke: 187

Ne,pa napisao sam da je inače sistem u redu...Jedino sa njim.Hvala Oblak..
Samo sam hteo da vidim da li je još neko imao tih problema...

offline
  • Pridružio: 05 Feb 2008
  • Poruke: 2134

Meni je recimo program PC Wizard http://pc-wizard-2008.en.softonic.com/ pravio isti problem, jednostavno se nakon pokretanja racunar zakuca svi ostali programi ove namene su radili kako treba

offline
  • Pridružio: 25 Nov 2007
  • Poruke: 187

Baš ću da probam da li će srušiti i meni...Da li imaš sistem sličan mom?I da li su ti nestali drajveri posle instalacije?

Hm..Isto je i sa PC Wizard 2008...Ali kod njega sam bar video šta je mogući uzrok...

Naime kada ga pokrenem vidim dole kako skenira i dođe do pola tj. 50% i vidim da piše "Hardware detection in progress: Memory" i tu je zamrzao...pretpostavljam da je to iso i sa Everestom...Ima li neko neku ideju šta bi moglo biti pošto nemam nekih problema sa ostalim programima...Izgleda da moj kompjuter nevoli doktore... Laughing

Hm2...Pa izgleda da je isti problem i sa HWiNFO..najnovijim,ali ne beta release...Samo što je on zablokirao na "CPU # 0"...Ostavio sam ga na safe (tako mi je bio čim sam ga skinuo)...Sad ću da probam u VE da li radi isti problem...

Ko je trenutno na forumu
 

Ukupno su 715 korisnika na forumu :: 23 registrovanih, 4 sakrivenih i 688 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: airsuba, BlackPhantom, Chainsaw, darkangel, djboj, Dorcolac, dragonserbia, dule10savic, Georgius, Hoegaarden, jaeger, JOntra, Jovan Nenad, ljuba, Mlav, ofbeyond, repac, S2M, sakota79, Steeeefan, Vlada78, YU-UKI, Zerajic