MSI Afterburner ne prikazuje FPS

2

MSI Afterburner ne prikazuje FPS

offline
  • coa93  Male
  • Zaslužni građanin
  • Pridružio: 31 Okt 2014
  • Poruke: 553

Napisano: 02 Jan 2017 8:20

evo sada radi,hvala Very Happy

Dopuna: 02 Jan 2017 16:52

Prilikom pregledavanja snimka temp,fps su mi bili u normalnom uglu,a kad sam to ubacio u sony vegas imao sam u gornjem levom uglu i preko celog ekrana fps,temp i ostalo,snimano je sa relive.Da li neko zna u cemu je problem



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 14 Feb 2008
  • Poruke: 11576

Mislim da ti Riva tuner crta preko snimka u samom programu.
Ugasi Riva Tuner Server dok obrađuješ video.



Ko je trenutno na forumu
 

Ukupno su 618 korisnika na forumu :: 63 registrovanih, 4 sakrivenih i 551 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 20:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 357magnum, 4channer, _commandos_, aljosa7, Areal84, Arhiv, Bane san, Black Hawk, BRATORIII, celeron, comi991, Cvijo_ue, damirZR, darkangel2, Davor Kondic, Djokislav, dobri covek, Drug pukovnik, dzoni25, Faki-Valjevo, habanero, ikan, Joja2, lav23, ludvig 78, mandicdamir245, Marko Marković, MIG-3, Mikulino, monomah, nedeljkovici, Niko Bitan2, ozzy, panzerwaffe, perko91, powSrb, Profica, Rade Jakovljevic, ray ban11, Recce, ribar.ivan, rovac, sekretar, shone34, SlobaBgd, sloboda_ili_smrt, Srbija i Crna Gora, t84dar, TroxX, valter68, Vazduhoplovac, Velizar, VJ, vnf, voja64, W123, Warhawk, Webb, WS2, zastavnik, zoranis, zziko, 79693