Upomoc!!! Komp mi blokira kad se konektujem na net svakih 10 dana!!!

Upomoc!!! Komp mi blokira kad se konektujem na net svakih 10 dana!!!

offline
  • Pridružio: 09 Dec 2011
  • Poruke: 1

Problem mi se javio pocetkom proslog meseca. Upalim komp i konektujem se (imam adsl vll, tip adsl-a koji trazi korisnicko ime i lozinku) i posle minut sve mi zablokira, hard sija nonstop, sve usporeno, i kad resetujem isto. Nosila sam ga u servis, oni mi reinstalirali windows, kazu ocistili od virusa i tako je sve dobro radilo 10 dana. deseti dan opet isto! Opet ga odnesem u servis, oni sve odrade i taman se ponadala da je sve u redu, nisam ni surfovala po netu, samo skype, kad deseti dan opet isto! Onda sama vratim sistem na zadnja dva dana, komp posle normalno radi opet narednih 10 dana i opet problem! Vratim i drugi put sistem na zadnja 3 dana. Pa sam instalirala malwarebytes (avast imam, on nista ne nalazi), sa njim sam nasla nekog Trojanca Banker na D particiji i obrisala ga. Ne znam sta ce biti, 12og je deseti dan. Ako zna neko o cemu se radi, molim vas pomozite!!!! komp mi je nov, jos pod garancijom.

offline
  • Pridružio: 26 Avg 2010
  • Poruke: 10621
  • Gde živiš: Hypnos Control Room, Tokyo Metropolitan Government Building

Pozdrav...

Isprati upustvo u http://www.mycity.rs/Ambulanta/Kako-otvoriti-temu-u-Ambulanti.html i postavi potrebne izvještaje.

Ko je trenutno na forumu
 

Ukupno su 690 korisnika na forumu :: 13 registrovanih, 2 sakrivenih i 675 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: barquode, Drug pukovnik, HrcAk47, ikan, ivan979, janezek67, Koca Popovic, Lieutenant, mercedesamg, MILO-VAN, proka89, suton, Trpe Grozni