AD

AD

offline
  • Pridružio: 10 Jul 2003
  • Poruke: 41
  • Gde živiš: Podgorica-Crna Gora

Pozdrav svima jos jednom nakon "duze" pauze.
Da nije problema ne bih vas gnjavio ali evo jednog: Pri win startu ili gasenju (Win2000) ne cuje se zvuk ???!!! a jedina greska koju mi pokazuje u sis-infu je ova "Anaog Devices 1816 Codec (WDM)"
Devic status: This Device cannot start i error Code 10.
Ni prilikom komunikacije preko NetMeetinga ne mogu startovati Audio konverzaciju???!!!
U cemu je problem i sta bi trebao ili morao da uradim?
Veliki pozdrav i hvala unaprijed



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Vlada
  • Pridružio: 20 Apr 2003
  • Poruke: 3360
  • Gde živiš: Beograd

Pokusaj da u google.com ili neki drugi pretrazivac ukucas to, evo sta kaze google.com:
http://www.google.com/search?hl=en&lr=&ie=.....gle+Search

skini drajver sa neke od tih adresa, pa vidi hoce li to resiti problem!



offline
  • Goran 
  • Prof.Mr.Dr.Sci. Traumatologije
  • Pridružio: 05 Maj 2003
  • Poruke: 9977
  • Gde živiš: Singidunum

Trebalo bi reinstalirati zvučnu karticu.
Evo ti link pa nađi odgovarajući drajver za nju Driverguide

Ko je trenutno na forumu
 

Ukupno su 655 korisnika na forumu :: 4 registrovanih, 0 sakrivenih i 651 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: brufen, kybonacci, NoOneEver Dreams, Sale.S