suse 9.2 ,winmodem, i konekcija

1

suse 9.2 ,winmodem, i konekcija

offline
  • dule.p 
  • Novi MyCity građanin
  • Pridružio: 07 Avg 2005
  • Poruke: 15

Suse 9.2 je ispravno prepoznao winmodem intel 536 ep,konfigurisao ga automatski(samo je trazio prvi instalacioni cd),podesio sam podatke o provajderu,ali pri pokusaju konekcije kinternet uopste ne reaguje niti prijavljuje gresku.Kako da se konektujem?Da li da koristim neki drugi program za dial-up i koji?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 20 Apr 2003
  • Poruke: 2416
  • Gde živiš: NS

jesi probao wvdial?



offline
  • Pridružio: 13 Jul 2005
  • Poruke: 108

najbolje ti je da koristis wvdial ... ja se nisam uspeo konektovati preko kinterneta dok sam sa wvdial od prve Very Happy Very Happy Very Happy

offline
  • dule.p 
  • Novi MyCity građanin
  • Pridružio: 07 Avg 2005
  • Poruke: 15

ok,dajte neki link za download u nekom formatu koji se instalira u yast-u automatski.

offline
  • Strog  Male
  • Stručni saradnik
    Web programiranje
  • Bojan Kopanja
  • Web & Mobile developer @ ZeusSoftware
  • Pridružio: 26 Jul 2003
  • Poruke: 2597
  • Gde živiš: Stara Pazova

Vec ga imas instaliranog najverovatnije! Za proveru kucaj u konzoli wvdial, pa ako dobijes neku poruku razlicitu od "command not found" ili slicno Smile znaci da ga imas... Mala napomena: wvdial je konzolna aplikacija i moracs stalno da ga pozivas iz konzole, a za njegovo podesavanje pogledaj:man wvdial

U stvari sad sam se setio da sam video i graficki frontend za njega Very Happy... Evo ti ga na ovoj adresi, pa pogledaj i to: http://studweb.studserv.uni-stuttgart.de/studweb/users/phy/phy29878/xwvdial.html

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

i ako nemaš, pogledaj da li je na diskovima...

Dopuna: 26 Avg 2005 17:53

a jeste na njima Wink

offline
  • dule.p 
  • Novi MyCity građanin
  • Pridružio: 07 Avg 2005
  • Poruke: 15

kada startujem wvdial izbaci poruku dev/modem0 -ne postoji takav fajl ili direktorijum.

offline
  • Pridružio: 20 Apr 2003
  • Poruke: 2416
  • Gde živiš: NS

jesi procitao "man wvdial" Wink

offline
  • dex  Male
  • Građanin
  • Pridružio: 21 Dec 2004
  • Poruke: 67

Idi preko kppp-a, ali ga rucno podesi... Iz prve nece, a iz druge ide ko grom... kod mene na win mod. lucentu...

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

http://gamzzy.eclipsedminds.org/wvdial.htm

Ko je trenutno na forumu
 

Ukupno su 605 korisnika na forumu :: 31 registrovanih, 2 sakrivenih i 572 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, A.R.Chafee.Jr., amaterSRB, crnitrn, Drug pukovnik, Georgius, GreenMan, havoc995, HrcAk47, indja, mean_machine, milos.cbr, misa1xx, Miskohd, nebkv, nuke92, pavle_pzs, pera12345, piton, robertino, slobodanfilipovic18051988, Smd, Snorks, t.mile, tmanda323, VJ, vlvl, vukm, Zmaj Tolak, znaisha, Živković