Sony Xperia z3 zvuk problem!

Sony Xperia z3 zvuk problem!

offline
  • Pridružio: 07 Feb 2011
  • Poruke: 3
  • Gde živiš: Serbia :D

Posle nekog vremena nestane zvuk na nekim delovima. Kad ugasim i upalim uredjaj sve se vrati i sve opet radi. Do cega to moze biti?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 12 Feb 2007
  • Poruke: 1227

Pojasni malo, na koje to delove misliš.



offline
  • Pridružio: 07 Feb 2011
  • Poruke: 3
  • Gde živiš: Serbia :D

Kad stavim slušalice onda je sve u redu. Kad izvadim opet nece da radi zvuk. E sad na primer na youtube kad pustim nesto ne cuje se uopste. A kad mi stigne poruka na mesengeru onda se cuje al mnogo tiho a pojacano je do maximum. Sve se resi tek kad se restartuje telefon. Flešovao sam i opet se desava isto. Sad

Ko je trenutno na forumu
 

Ukupno su 924 korisnika na forumu :: 50 registrovanih, 6 sakrivenih i 868 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksmajstor, Apok, aramis s, babaroga, darcaud, Denaya, Doca, dragon986, Drug pukovnik, Faki-Valjevo, Filip Marinković, Georgius, goxin, Haryy, Hoegaarden, Insan, jaeger, Jovan Nenad, kaisarevic1, kalens021, Kiki2004, Lieutenant, LUDI, lukac, Mercury, milos.cbr, mnn2, Nekicoveculjak, nenad81, panonski mornar, Panter, pein, Recce, RJ, ruan, sakota79, Simon simonović, Srky Boy, Steeeefan, stegonosa, suton, Toni, trajkoni018, VJ, Vl veliki, Vlada1389, vlvl, zogi036, zuxbg