tomos apn 6 posle generalne motora jede svjecice

2

tomos apn 6 posle generalne motora jede svjecice

offline
  • Pridružio: 21 Okt 2012
  • Poruke: 5

imam problem sa svetlom na tomos automatiku pri startu svetlo radi ali u toku voznje svetlo se iskluci paljenje je 12v zamenio sam namotaj donji isto se desava svi kablovi su takodje zamenjeni.bobina je spoljna. da li neko zna u cemu je problem.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • goran panić
  • nezaposlen
  • Pridružio: 13 Avg 2011
  • Poruke: 204
  • Gde živiš: brćko distrikt

Napisano: 22 Okt 2012 13:49

možda ti negdje vuče struju na masi provjeri. da li ti je svjetlo stegnuto koliko je propisano. pogledaj da li ti je sijalica gurnuta koliko treba u grlo tj imal dobar kontakt sa limićima.

sve to provjeri pa napiši rezultat ovde

Dopuna: 22 Okt 2012 14:06

e ljudi imam i ja jedan mali problem sa moim automatikom naime. danas sam zamjenio sajlu od gasa i gas mi neće da vraća. tj ručku moram sam vratit a dok je stara sajla bila vraćao je normalno pa me zanima šta može biti.? hvala u naprijed pozdrav hotnooo



offline
  • Pridružio: 21 Okt 2012
  • Poruke: 5

Napisano: 22 Okt 2012 17:26

skidano kompletno paljenje provereni kablovi ,takodje sijalica zamenjena a takodje i grlo kad je hladan svetlo radi cim se prodje 3km onda se samo iskljuci masu sam proverio nigde ne pada na sasiju .vise ni sam neznam sta je u pitanju sve sto sam znao to sam uradio

Dopuna: 22 Okt 2012 17:31

koliko znam hoce i buzir od sajle gasa nekad da bude duzi pa se mora skratiti,zavisi koji karb imas na njemu imas da zategnes ili popustis sajlu kao i na rucici od gasa ,takodje imas podesavanje za sajlu gasa

Dopuna: 22 Okt 2012 17:46

ako je neko imao ovo iskustvo neka javi,sto se tice rasvete kod tomos automatika a neznam de bi moglo da vuce struju na masi kad motor radi normalno ne gasi se pri voznji

offline
  • Pridružio: 30 Sep 2012
  • Poruke: 128

Miodrag Šiki Krstić ::imam problem sa svetlom na tomos automatiku pri startu svetlo radi ali u toku voznje svetlo se iskluci paljenje je 12v zamenio sam namotaj donji isto se desava svi kablovi su takodje zamenjeni.bobina je spoljna. da li neko zna u cemu je problem.

mislim da si bespotrebno menjao namotaj kad svetlo radi, to znači da namotaj daje struju što mu je i namena. pošto je paljenje 12v imaš sa desne strane, gledano odgore u pravcu vožnje, ispod limenog poklopca jednu malu sivu "kutijicu" zavrnutu zavrtnjem m6 za ram motora, ta "kutijica" je regler odnosno regulator napona i glavni je krivac za tvoje probleme, služi da višak struje prenese na masu i time spreči pregorevanje sijalica što obično i bude kvar ali može, kao u tvom slučaju, da, kada se zagreje, prenese svu struju na masu i svetlo ti ostane bez struje. znači, promeni regler i problem će nestati.

offline
  • Pridružio: 21 Okt 2012
  • Poruke: 5

ma direktno sam vezao na izlaz sa namotaja svetlo i prednje i zadnje skinuo sam sa reglera da ne ide preko njega i ponovo se dogadja isto.a taj regler se nalazi sa desne strane vec sam sumnjao da je i to u pitanju .mada cu pokusati da nadjem drugi pa da vidim kako ce onda da reaguje svejedno hvala na savetu . javicu da li je uspelo.

Ko je trenutno na forumu
 

Ukupno su 499 korisnika na forumu :: 4 registrovanih, 1 sakriven i 494 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: dragon986, LUDI, Mixelotti, perko91