TV TJUNER

2

TV TJUNER

offline
  • Puky  Male
  • Scottish rebel
  • Pridružio: 18 Apr 2003
  • Poruke: 5815
  • Gde živiš: u Zmajevom gnjezdu

Prvo probaj da DEinstaliras drivere za karticu. Ako uspes OK a ako ne reinstaliraj ceo Win pa kreni polako. A ako ti ni to ne pomogne ... svez install.

ili ... ajde probaj ovako: izvadi karticu skroz. Startuj Win pa ga lepo ugasi. Opet startuj Win ali u Safe modu. Pronadji karticu u Device Manageru pa je skroz obrisi.
Ugasi Win pa je ponovo od 0 instaliraj. Ako ti ni ovo ne pomogne ...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 22 Apr 2003
  • Poruke: 330

pomoglo je .. sada radi....

hvala



offline
  • Pridružio: 26 Apr 2003
  • Poruke: 1947
  • Gde živiš: Srbija

Nema na cemu...

Ko je trenutno na forumu
 

Ukupno su 640 korisnika na forumu :: 46 registrovanih, 5 sakrivenih i 589 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 2967 - dana 31 Okt 2019 06:37

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, _Sale, aleksandarcipo 2, BlackPhantom, bojank2, Botovac, brankopotocnjak, BRATORIII, cvrle312, doktor1964, duskovuk63, ekser222, Fisherman, ILGromovnik, Jester, kolateralnasteta, Kubovac, lojola, Lošmi, Marko Marković, MB120mm, Mercury2, Metanoja, mgaji21, Mirage 2000N, Miskohd, NoOneEver Dreams, Oluj2.1, panticstefan53, Paor83, pavlo, repac, RJ, rovac, SAA fan, Sall, SPONLINE, theNedjeljko, Toni, USSVoyager, vlvl, vobo, voja64, yrraf, Zori, zuxbg