Problem – procesor od 1.93GHz na 1.14GHz

1

Problem – procesor od 1.93GHz na 1.14GHz

offline
  • Pridružio: 29 Mar 2006
  • Poruke: 34
  • Gde živiš: Leskovac

Pozdrav, pre nekoliko dana kada sam upalio kompjuter nije krenulo podizanje windowsa već mi se pojavio crni prozor na kome sam samo uspeo da pročitam CMOS, i odmah restartovao računar i sistem se normalno podigao. Crni prozor koji mi se pojavio nisam slikao tako da sada ne mogu da dam tačan opis greške koja se pojavila!
Kada sam pogledao u device menager sada stoji da mi je procesor 1.14GHz, a do skoro je bio 1.93GHz. Procesor je AMD Athlon(tm).
Da li mogu nekako sam da rešim problem ili moram ići u servis?
pozz



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Milos  Male
  • Super građanin
  • Hardware manager Etliop
  • Pridružio: 22 Jun 2008
  • Poruke: 1116

Koji je tacno procesor? Skini cpu-z i postavi screenshot da vidimo koji je tacno model.Moze biti da je procesor bio overklokovan pre reset cmos-a.On ga je vratio na fabricka podesavanja.Ako je to uradjeno onda je to to.
Mozda te bios zeza nesto,pa je potrebno flesovanje istog.
Sve ovo bi znali kad bi nam rekao tacan model procesora.



offline
  • Pridružio: 29 Mar 2006
  • Poruke: 34
  • Gde živiš: Leskovac

evo slike, da li treba još neka slika?

pozz

offline
  • Milos  Male
  • Super građanin
  • Hardware manager Etliop
  • Pridružio: 22 Jun 2008
  • Poruke: 1116

Koju maticnu plocu imas?

offline
  • PHP Developer
  • Pridružio: 02 Okt 2005
  • Poruke: 546

Bus Speed ti je sa 166 spao na 100

offline
  • Pridružio: 29 Mar 2006
  • Poruke: 34
  • Gde živiš: Leskovac

evo


offline
  • Milos  Male
  • Super građanin
  • Hardware manager Etliop
  • Pridružio: 22 Jun 2008
  • Poruke: 1116

Jel imas nekog ko se razume,da ti flesuje bios? Nadjes na gigabyte sajtu odgovarajuci bios fix fsb i resis problem.

offline
  • PHP Developer
  • Pridružio: 02 Okt 2005
  • Poruke: 546

Sto flasovati ako kompijuter radi samo promeni podesavanje u snimi bios.
Meni se to povremeno desavalo na starom kompu sa tim cipsetom.
Podignes FSB sa 100 na 166 i gotovo.
ovako nesto
http://prohardver.hu/dl/cnt/2003-12/285/giga/bios/fsb.jpg

offline
  • Milos  Male
  • Super građanin
  • Hardware manager Etliop
  • Pridružio: 22 Jun 2008
  • Poruke: 1116

|_MeD_| ::
Meni se to povremeno desavalo na starom kompu sa tim cipsetom.
Podignes FSB sa 100 na 166 i gotovo.
ovako nesto
http://www.pcstats.com/articleimages/200307/aopenak79d400_bios2.jpg


GUZ - Glavom U Zid
Ajde ti meni objasni uzrok zasto se to desava?

offline
  • PHP Developer
  • Pridružio: 02 Okt 2005
  • Poruke: 546

Iz nekog razloga je ploca povremeno (par puta godisnje) resetovala bios na default podesavanja prilikom paljenja. Zasto neznam.
Flasovanje biosa nije bezopasno moze unistiti plocu. Ta njegova poca sada ima preko 7 godina.

Ako hoce da flesuje ovde ima http://www.gigabyte.com/products/product-page.aspx?pid=1673#bios

Ko je trenutno na forumu
 

Ukupno su 629 korisnika na forumu :: 7 registrovanih, 1 sakriven i 621 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Chainsaw, goxin, MilosKop, nemkea71, slonic_tonic, Srki94, Username1000