Problem – procesor od 1.93GHz na 1.14GHz

3

Problem – procesor od 1.93GHz na 1.14GHz

offline
  • Pridružio: 29 Mar 2006
  • Poruke: 34
  • Gde živiš: Leskovac

|_MeD_| ::bezbedno je
ako ne pomogne podesi rucno na 166
prohardver.hu/dl/cnt/2003-12/285/giga/bios/fsb.jpg



@|_MeD_|
hvala na instrukciji, zamenjena je baterija i ručno podešeno u BIOS-u sa 100 na 166 tako da sada radi kao i pre!

zahvaljujem se i ostalim članovima foruma koji su učestvovali u diskusiji i davali svoje predloge...
hvala svima, pozz



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 03 Sep 2012
  • Poruke: 1

pozdrav, pre nekoliko dana sam kupila procesor amd athlon 2700+ , namestila sam i pise mi da je to amd athlon 1500+ koji radi na 1.31 ghz , kada sam htela da rucno namestim u bios, nisam mogla posto kompjuter ne dozvoljava ulaz na procesor , stoji zamagljeno ... nzm u cemu je problem...da li moze nekako da se resi?? hvala unapred !



Ko je trenutno na forumu
 

Ukupno su 479 korisnika na forumu :: 23 registrovanih, 7 sakrivenih i 449 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Andrija357, Areal84, Cirkon, dac, Drug pukovnik, goxin, helen1, kuntalo, L A Z A R, Marko Marković, mercedesamg, Miskohd, mrav pesadinac, nikolapetkovic, Sr.Stat., Srki98, Srky Boy, stug, Username1000, vobo, Wisdomseeker, Zerajic