Problem sa porukom od maticne ploce prilikom ukljucivanja racunara

Problem sa porukom od maticne ploce prilikom ukljucivanja racunara

offline
  • Pridružio: 06 Feb 2012
  • Poruke: 1843

Nisam znao gdje da otvorim temu...
Nije vezano za OS a nije ni hardver Confused

Uglavnom mislim na ovo ili ovo
(uglavnom ono gdje pise sta treba stisnuti za bios)

Problem je sto mi se to dugo zadrzi...Normalno je par sekundi a sad bude par minuta.Bukvalno dodjem za racunar pritisnem power button i gledam u ovo dok mi ne dosadi i onda moram ustati i otici...
Kako da ovo resim?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 13 Sep 2012
  • Poruke: 2138

Koja matična ploča je u pitanju?



offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Ovo i ovo si mogao da okačiš uz poruku, da ne otvaramo bez veze linkove:





To je logo proizvođača matične ploče, i može se ukloniti pritiskom na taster TAB ili podešavanjem u BIOS-u (Enable Boot Logo - pa izabrati Disable).

Kad ukloniš prikaz logoa, videćeš POST (Power-on self-test) ekran gde se prikazuju komponente koje se učitavaju. Na taj način videćeš kod koje komponente (RAM, hard disk, optički drajv) zapinje ceo proces, pa na osnovu toga preduzmi neke korake (testiraj RAM, hard disk ili proveri kablove optičkog drajva).

Ovako izgleda POST Screen:

offline
  • Pridružio: 06 Feb 2012
  • Poruke: 1843

Pisalo je USB controllers i na tome je stajalo...
Jel se to odnosi na usb uredjaje koji su prikljuceni ili na usb portove na maticnoj ploci?

P.S. @ilovephp
Pise u potpisu
MB: Asus P5K

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Odnosi se na USB kontrolere na matičnoj ploči, u okviru South Bridge čipa na ploči.
Proveri da li se neki od velikih čipova na ploči upadljivo greje.
Od kada se javlja ovaj problem koji imaš?

offline
  • Pridružio: 06 Feb 2012
  • Poruke: 1843

Problem se javlja od danas, kada sam radio sa bootcustomizer alatkom na linuxu...
Ali i prije se to desavalo i samo se resavalo.
Ja sam mislio da se to odnosi na uredjaje i iskljucivao sam neke i sad mi se cini da je dobro (nisam siguran jer sad samo na to obracam paznju pa mi je i 1s mnogo Very Happy ) a iskljucio sam bluetoth uredjaj koji je pravio probleme i na win 8 (nije ga mogao prepoznati i instalirati driver--->imao je uzvicnik u dev men.) i na win 7 nekad driver zna sam puknuti...pa ga moram iskljuciti i ponovo ukljuciti da opet radi.

Testiracu jos malo pa cu javiti, ali mislim da sam resio.

Ko je trenutno na forumu
 

Ukupno su 669 korisnika na forumu :: 18 registrovanih, 3 sakrivenih i 648 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., ALBION101, Bane san, bojank, Boris90, dane007, dragonserbia, ivica976, kuntalo, mane123, mercedesamg, Mercury, Miskohd, Mixelotti, NoOneEver Dreams, Petar35, Toni, vasa.93