Čudan problem sa ruterom...

Čudan problem sa ruterom...

offline
  • PC,Satelitski serviser
  • Pridružio: 20 Okt 2010
  • Poruke: 1384
  • Gde živiš: Gde me vetar nosi...;)

Ovako..Uradim ja jedan lap-top sestri i radi bez problema,na naš internet,itd...Znači nov Windows 8.1 i to još licenciran...Sestra odnela taj lap-top za Italiju,tamo ga priključila na internet i ruter(ADSL) i tamo radi,ali samo polovično...Skype radi,Team Viewer radi,ali kada se otvori neki pretraživač,neće da otvori Google,nego kaže da je problem u flash playeru a flash player je nov,zadnji update...Wifi tamo na tom ruteru radi samo na lap-top a na telefon neće...Logično je da je problem u ruteru..Ruter je TP Link...Gledao sam jednom podešavanja i ista su u principu kao i za naš ADSL...Koji je onda problem u ruteru,pa neće da radi,pa pravi ovakav problem?Šta još treba da se podesi u njemu?Unapred zahvalan na pomoći...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • higuy  Male
  • Legendarni građanin
  • penzionisani tabijatlija
  • crni hronicar
  • Pridružio: 21 Apr 2010
  • Poruke: 8565
  • Gde živiš: Dubocica

U ruteru problem, a ovde sve radilo. Hajde vidi sta si napisao, i moze li u ruteru da bude problem. Mislim da je problem sa korisnikom (sestrom). To ili radi, ili ne. Prvo, koji tip internet konekcije je tamo, a koji je ovde, ADSL pretpostavljam je bio ovde, ali tamo. Ili nesto nije povezano dobro, ili je lose konfigurisan za koriscenje tamo.



offline
  • PC,Satelitski serviser
  • Pridružio: 20 Okt 2010
  • Poruke: 1384
  • Gde živiš: Gde me vetar nosi...;)

Ma što se tiče lap-topa,sve je lepo odrađeno...ADSL je ovde,ADSL je tamo..Ako ovde radi na mom ADSL-u i na mom ruteru,zašto onda neće tamo da radi na ADSL-u i na tom ruteru?Pročitaj lepo poruku što sam gore napisao,da vidiš u čemu je problem...

offline
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14545
  • Gde živiš: Niš

Niksi84 ::...ali kada se otvori neki pretraživač,neće da otvori Google,nego kaže da je problem u flash playeru a flash player je nov,zadnji update...Ne vidim da ovde bilo šta ima veze sa ruterom.
Niksi84 ::Wifi tamo na tom ruteru radi samo na lap-top a na telefon neće..."Wifi neće" je loš opis problema, i teško da možemo da pomognemo.
Niksi84 ::Ruter je TP Link...Ima ih mali milion. Koji tačno? Very Happy

offline
  • Pridružio: 25 Jun 2013
  • Poruke: 25

Niksi84 ::Ovako..Uradim ja jedan lap-top sestri i radi bez problema,na naš internet,itd...Znači nov Windows 8.1 i to još licenciran...Sestra odnela taj lap-top za Italiju,tamo ga priključila na internet i ruter(ADSL) i tamo radi,ali samo polovično...Skype radi,Team Viewer radi,ali kada se otvori neki pretraživač,neće da otvori Google,nego kaže da je problem u flash playeru a flash player je nov,zadnji update...Wifi tamo na tom ruteru radi samo na lap-top a na telefon neće...Logično je da je problem u ruteru..Ruter je TP Link...Gledao sam jednom podešavanja i ista su u principu kao i za naš ADSL...Koji je onda problem u ruteru,pa neće da radi,pa pravi ovakav problem?Šta još treba da se podesi u njemu?Unapred zahvalan na pomoći...
da li su probali new connection

offline
  • PC,Satelitski serviser
  • Pridružio: 20 Okt 2010
  • Poruke: 1384
  • Gde živiš: Gde me vetar nosi...;)

@vasa93 kako nema veze sa ruterom,kada kod mene ovde sve radi u savršenom redu a tamo neće?Sa čime onda ima veze?ADSL je ovde,ADSL je tamo...TP Link TD-W8901G...

offline
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14545
  • Gde živiš: Niš

Ma, to da li je ADSL ili ne nema apsolutno nikakav značaj. Obzirom da skype i tw rade bez problema, a da se pretraživač buni oko fleša, totalno je nelogično tražiti problem u ruteru. Problem je verovatno softverske prirode.

offline
  • PC,Satelitski serviser
  • Pridružio: 20 Okt 2010
  • Poruke: 1384
  • Gde živiš: Gde me vetar nosi...;)

I gde tačno misliš da je problem softverske prirode?Daj neku ideju,da vidim šta ti pada na pamet...Very Happy

offline
  • higuy  Male
  • Legendarni građanin
  • penzionisani tabijatlija
  • crni hronicar
  • Pridružio: 21 Apr 2010
  • Poruke: 8565
  • Gde živiš: Dubocica

Nek sestra postavi trazene logove u Ambulanti. Pronto. Ili ti, svejedno, da vidimo ima li nesto sa te strane. Da li internet radi bez rutera. Ako radi, onda je konfigurisanje rutera u pitanju.

Ko je trenutno na forumu
 

Ukupno su 718 korisnika na forumu :: 38 registrovanih, 4 sakrivenih i 676 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Andrija357, banebeograd, bankulen, Boris90, Botovac, comi_pfc, danilopu, darkangel, DH, djo97, Dorcolac, dozorni, dragon986, havoc995, Imperator41, Khaless, Kibice, kovinacc, krkalon, Lieutenant, louderick, Marko Marković, MB120mm, pedja2506, pein, piton, Recce, sakota79, saputnik plavetnila, shone34, Snorks, Viceroy, Vlad000, voja64, Vzor50, Yellow Pinky, 79693