Problem sa net-om

Problem sa net-om

offline
  • Pridružio: 08 Maj 2005
  • Poruke: 208

Ukratko: SBB net 200/10, ne mogu nikako mreznu kartu da nateram na 1000 Mbps. Kabal je Cat 6E, testiran. Mreza mi je uvek na 100 Mbps. Maticna ploca asus prime b350m-e, probao sam sve drajvere i nista. A kda na isti kabal spojim laptop dobijam 1 Gb protok.




Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14484
  • Gde živiš: Niš

A koji SBB-ov ruter imaš? Siguran si da on ima gigabit ethernet portove?



offline
  • Pridružio: 08 Maj 2005
  • Poruke: 208

Technicolor EPC3928S. Ima gigabit portove, kad spojim laptop sve radi.

Ko je trenutno na forumu
 

Ukupno su 809 korisnika na forumu :: 49 registrovanih, 8 sakrivenih i 752 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, A.R.Chafee.Jr., alkatraz080, Apok, babaroga, bankulen, damirZR, dogodine, dovla p, dule10savic, Duško, Filip Marinković, Georgius2, indja, ivan979, ivance95, Iwo Jima, JOntra2, kalens021, kovinacc, Logic005, marsovac 2, mean_machine, MegaVLAdaR, mercedesamg, MILO-VAN, Milos ZA, mnn2, mrvica78, nenad81, nuke92, Panter2, Recce, rkekoke, royst33, saputnik plavetnila, sekretar, Sirius, StepskiVuk, Toni, Toper, Viceroy2, Vlad000, Vlada1389, vlvl, vukm2, Webb, zillbg, 1107