Vista, Xp i TP Link ruter (reseno)

Vista, Xp i TP Link ruter (reseno)

offline
  • Pridružio: 21 Maj 2007
  • Poruke: 35

Na jednom compu je Vista Ultimate, na drugom XP spojeni preko rutera TP-Link i ruter je spojen sa kablovskim modemom.Na oba compa imam instaliran KIS. Podesavanja KIS-a :
mycity.rs/must-login.png
Na drugom compu identicno setovanje,samo druga IP adresa naravno.
E sad net sljaka na oba compa ali na eMule stalno dobijam Low ID!? btw svi TCP i UDP portovi su otvoreni za mazgu u KISu i to mi se nije desavalo ranije pre povezivanja....next >>comp na kome je XP vidi drugi comp odnosno deljene foldere na Visti ali Vista ne vidi drugi comp,deljene foldere na XPu>> mycity.rs/must-login.png >>Da ne bude zabune SUKI-PC je comp na kome je Vista
Pingovanje drugog compa sa Viste je uspesno>> mycity.rs/must-login.png
Prema tome ljudi pomagajte! Unapred hvala!

Dopuna: 07 Jun 2007 19:17

ok reseno,kakva glupost zaboravio sam da mi je iskljucen File and Printer Sharing na XPu



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
11 Jun 2007 02:21 ][v][ A T R I X™ Zaključavanje topica Razlog: Reseno je  
Ko je trenutno na forumu
 

Ukupno su 696 korisnika na forumu :: 29 registrovanih, 2 sakrivenih i 665 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., acatomic, airsuba, anbeast, ArchaBasha, babaroga, Bluper, Boris90, ccoogg123, DejanCG, delrey, DPera, Fog of War, goxin, HrcAk47, jackreacher011011, kybonacci, Marko Marković, MB120mm, Nemanja.M, Raso75, Ripanjac, Srle993, suton, Vatreni Zmaj, Yellow Pinky, zzapNDjuric99, |_MeD_|, šumar bk2