Wireless ruter

2

Wireless ruter

offline
  • Dušan
  • Pridružio: 18 Jun 2012
  • Poruke: 986

Namestio sam na Home network, i kada podesim da bude private network i kliknem "ok" opet mi se javlja isto obavestenje

HomeGroup: Joined
a kod tebe je Ready to create da li to ima neke veze?
Vasu hvala puno na trudu da mi pomognes Smile



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
online
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14651
  • Gde živiš: Niš

Ajde probaj da u toj listi odabereš svoju LAN mrežu. Ovde:



Dakle, na wireless mrežu ideš desni klik pa "Properties", otvoriš tab "Sharing" i štikliraš "Allow other network users to connect through this computer’s Internet connection", a onda u listi odabareš LAN mrežu.



offline
  • Dušan
  • Pridružio: 18 Jun 2012
  • Poruke: 986

Napisano: 29 Jul 2013 15:25

Odabrao sam Local Area Connection, a na kompujeru imam samo Local Area Connection 2 valjda tako i treba da bude posto pise da je konektovan a kada izvadim kabal nije.

E sada sam na tom racunaru na Local Area Connection 2 isao na Properties pa sam kliknuo na Internet Protocol [TCP/IP] i dole na Properties i podesio ovako
IP Address 192.168.0.2
Subnet mask 255.255.255.0
Default Gateway 192.168.0.1

Dns 192.168.0.1

Internet i dalje ne radi. Da li sam opet negde pogresio?

Dopuna: 29 Jul 2013 15:34

Sada sam namestio na Obtain an IP address automatically i nista nisam dirao kod DNS i sada radi Smile

Vaso hvala puno jos jednom na trudu Smile

online
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14651
  • Gde živiš: Niš

Sad opet pogledaj sekciju "Problemi na koje mozete naici" iz Slobinog linka.

offline
  • Dušan
  • Pridružio: 18 Jun 2012
  • Poruke: 986

Pisali smo u isto vreme Smile
Hvala uspeo sam Smile

offline
  • Dusan
  • Pridružio: 20 Okt 2013
  • Poruke: 180

Pozdrav, da ne otvaram novu temu pisacu ovde Smile
Kada podesim na Local Area 2 izadje mi ova slika


Kako sada da podesim na drugom racunaru posto ip adresa nije 192.168.0.1 vec malo drugacija?
I posto na racunaru imam samo locan area 1, da li trebam tu da podesevama ili da napravim novu konekciju? Smile
Hvala unapred Ziveli

Ko je trenutno na forumu
 

Ukupno su 705 korisnika na forumu :: 32 registrovanih, 8 sakrivenih i 665 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., branatomic, BSD, danilopu, DARKMEN22, dekao, Dorcolac, flash12, goran.vvv, goxin, h8propaganda, HrcAk47, kolateralnasteta, madza, manda87, mnn2, moldway, mushroom, nemkea71, ofbeyond, Polemarchoi, Profica, raykan, S-lash, S2M, samsung, theNedjeljko, vasa.93, VJ, vlvl, zoxknez, |_MeD_|