Problem sa JAVA + Firefox & Konquerer - Win i Linux!

Problem sa JAVA + Firefox & Konquerer - Win i Linux!

offline
  • Emil Beli
  • Pridružio: 03 Jan 2005
  • Poruke: 2990
  • Gde živiš: Beograd

Ne znam stvarno gde ovo da napisem pa ako nije na primerenom mestu, neka Mod premesti.

Imam nevidjen problem sa Javom na Firefoxu, u Windowsu i Linuxu. Problem je isti: ne prikazuje aplete.

Pod windowsom sam probao sledece:
1. uninstalirao sve jave koje sam nasao
2. Instalirao najnoviji JRE update 06
--- ne radi
3. uninstalirao JRE
4. Instalirao iz Firefoxa iz XPI extenzije, restartovao
-- ne radi

na linuxu ne radi ni u FF ni u Konkqueror-u

POLUDECU!
Jel neko zna o cemu se radi i kako resiti?

Dopuna: 17 Dec 2005 19:46

Jel je moguce da niko ne zna?!



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24135
  • Gde živiš: Wien

I ja sam jednom zapeo sa tim, i resenje je bilo napraviti link prema java executable u neki folder, ali ubi me ako mogu da se setim u koji.



Ko je trenutno na forumu
 

Ukupno su 588 korisnika na forumu :: 22 registrovanih, 0 sakrivenih i 566 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Andrija357, Apok, Areal84, CrazySerb_MLD, Dukelander, goxin, laki_bb, Mercury, Panter, pein, Srki94, Srle993, stegonosa, theNedjeljko, virked, vlahale, W123, willie, zexoni, zillbg, 223223