Veliki,VELIKI problem sa internetom...please help :( ???

Veliki,VELIKI problem sa internetom...please help :( ???

offline
  • Pridružio: 09 Maj 2008
  • Poruke: 2

ovako...nije virus...rušio sam sistem,i greške se opet javljaju.
U biti kada surfam,izbaci mi neki error,zatim slijedi-dont send-stranica naravno nestaje.
Drugi problem-pri loginu na internet,u po survanja mi se restartira računalo.
Treći problem-nemam pojma šta da radim

Molim pomoć,ako znate o čemu je riječ.Znači pri samom dizanju windowsa mi se javljaju iste greške-virus-i ako je postojao prije toga-formatiran je.koji sad klinac Crying or Very sad

znači ovaj prozor uleti:



report contains:



error report:



znači SVE SAM POKUŠO,i brisati windowse i update.tirati,ma sve...ali greške se javljaju i u mozzili i u IE ....

HELP PLEASE Crying or Very sad



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 11 Sep 2007
  • Poruke: 3271

Jel imas mozda neki AV ili Firewall na tom racunaru?



offline
  • Pridružio: 17 Apr 2008
  • Poruke: 770
  • Gde živiš: Taurunum

Ovo sa restartom pogledaj sledece:

Control Panel/System/Advanced/Startup and Recovery/System Failure

skini check box "Automatically Restart"

trebalo bi da resi automatsko resetovanje, stim sto ce ti se u tom slucaju verovatno javljti BOD Screen.

Meni je jednom tako pravio problem activex plugin cini mi se od FlashGet-a resio sam to tako sto sam ponovo instalirao isti.

offline
  • Pridružio: 09 Maj 2008
  • Poruke: 2

cerveni ::Ovo sa restartom pogledaj sledece:

Control Panel/System/Advanced/Startup and Recovery/System Failure

skini check box "Automatically Restart"

trebalo bi da resi automatsko resetovanje, stim sto ce ti se u tom slucaju verovatno javljti BOD Screen.

Meni je jednom tako pravio problem activex plugin cini mi se od FlashGet-a resio sam to tako sto sam ponovo instalirao isti.


da....evo isključio sam,i sad se ne restartira,samo izbaci neke plave kockice...to je valjda taj BOD o kojem ti pričaš....sada neznam koji je to klinac....

I da što se tiče ovih grešaka...evo opet sam ponovno instaliro expoler i opet isto..ono šta sam do sada mogao zaključiti to mi se najviše dešava kada se koristi Flush player (kada igram poker i sl.) u ostalim slučajkevima rijetkost...i šta sad da radim...moram imam AFP :S

probo sam i shockwawe sve živo,update...ništa ne pomaže...

ne kontam se baš u te stvari ali da li može biti problem u mojoj IP-adresi...ništa mi ne pada na pamet,a i slabije se kopčam u to...Jer nevjerovatno mi je da prilikom podizanja novog windowsa se ista greška javalja :S

Ko je trenutno na forumu
 

Ukupno su 891 korisnika na forumu :: 32 registrovanih, 8 sakrivenih i 851 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., Arhiv, Brankoni, djboj, DonRumataEstorski, dragon986, Duško, goxin, havoc995, Klecaviks, kybonacci, Logic005, Lord Nem, madza, MB120mm, Mercury, Milan A. Nikolic, milan47, milijarder, pein, pjaka2001, royst33, ruseskij, Srky Boy, stegonosa, suton, virked, VJ, vlvl, yufighter, zeljkodjokovic