MODEM IS NOT RESPONDING!

MODEM IS NOT RESPONDING!

offline
  • Pridružio: 08 Jan 2004
  • Poruke: 34
  • Gde živiš: Vlasenica City RS

Kada pokušam pokrenuti dial up konekciju na NET dobijem poruku kao u naslovu i da pokušam ugasiti pa upaliti modem/turn on/ šta da činim? Ovo šaljem sa drugog računara.




[mod:gamzzy]Piši malim slovima! Ja sam ih smanjio. Duplu poruku u drugom topic-u sam obrisao.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Puky  Male
  • Scottish rebel
  • Pridružio: 18 Apr 2003
  • Poruke: 5815
  • Gde živiš: u Zmajevom gnjezdu

Znaci da ti modem na odgovara.
Pogledaj u Control Panelu ikonica Phone and modem options da li modem uopste postoji. Imas u Properties modema dugme Quaery modem. Klikni i sacekaj da vidis sta ce da ti kaze.
Ako dobijes neku slicnu poruku : ugasi racunar, izvadi modem i proveri odokativnom metodom da li je sve OK na njemu.
Ako jeste ... vrati ga nazad i probaj pravilno da ga instaliras.

... a ako u okviru tog prozora dobijes OK prikaz - onda je ziv.

Koji modem je u pitanju?
Koji Widows ???



offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4813

Meni lici na lose drajvere...

Daj malo vise detalja, da li je modem radio normalno, da li je dodat neki novi hardver, koji windows i sl.?

offline
  • Pridružio: 08 Jan 2004
  • Poruke: 34
  • Gde živiš: Vlasenica City RS

Modem je hsp56mr, awin 98. Radio je bez problema a sad dobijam poruku: eror 630-windows is not receiving response from modem. Please check that your modem is plugged in,and than if necesary turn of modem and than turn it back on. Nisam dodavao nijedan hardver.


*Prepravio GoranK, zbog velikih slova!

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4813

Imao sam isti problem sa tim modemom, i nisam ga resio Sad Radio je ok pod win98 i win2000, a na XP-u je izbacivao istu gresku. Probaj da reinstaliras drajvere (po potrebi i da izvadis modem, obrises stare drajvere i snimis ih ponovo) ili da potrazis novije drajvere, recimo na www.driverguide.com

offline
  • Pridružio: 08 Jan 2004
  • Poruke: 34
  • Gde živiš: Vlasenica City RS

Ugradio sam novi modem i tako rijesio problem. Pozdrav

offline
  • Pridružio: 20 Apr 2003
  • Poruke: 2091
  • Gde živiš: Novi Sad

u tom slucaju, case closed.

Ko je trenutno na forumu
 

Ukupno su 1010 korisnika na forumu :: 81 registrovanih, 11 sakrivenih i 918 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, Apok, Arhiv, Atomski čoban, attila.jukicburai, baza, Boris902, BraneS, brundo65, BSD2, calvi, celeron, CheefCoach, cvrle312, dane007, darios, Dragan Mačak Damljanović, dragoljub11987, dragonserbia, duskovuk63, dzenan_y, flash12, Fog of War, Gama, gorangogs88, goxsys, havoc995, ILGromovnik, Insan, joca83, jovan.simovic97, komita1, kybonacci, limeni, ljuba, LUDI, m0nstrum_, mandicdamir245, Marko Marković, Metanoja, mgaji21, Milan A. Nikolic, Milenko Vujinovic, mirbat, mladen.zovko, MORAVA1, nemkea71, nikoladgajic, novator, nradukic, nuke92, ofbeyond, PanchoVilla, panzerwaffe, pein, r77adder, radionica1, randja26, rovac, ruso, SAA fan, sale755, slonic_tonic, Sonyboy, spektorsky, SsssssNOVI, Stija zmija, T-72, trutcina, Uciteljgoran, vathra, Vlad000, vladom6, vobo, Warhawk, Webb, zixmix, Zmaj 99, zooix, zoranlik, zukara