Problem sa startovanjem XP-a

Problem sa startovanjem XP-a

offline
  • Pridružio: 02 Jan 2008
  • Poruke: 2167

ovako,moj drug iz razreda ima komp a nema net...ima jedan problem...kada ukljuci racunar,sve je normalno do onog dela kada ocitava Windows...Posle toga se pojavi ova poruka:

"Insufficient system resources
exise to complete the API"

i posle toga se komp ugasi...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Rogi  Male
  • Mod u pemziji
  • Najbolji košarkaš koji
  • je ikada igrao ovu igru
  • Pridružio: 31 Avg 2005
  • Poruke: 11687

Probaj ovo.

http://www.u-g-h.com/2006/03/14/insufficient-syste.....i-solived/
http://geekswithblogs.net/UlteriorMotiveLounge/arc.....e-api.aspx




Ima dosta linkova sa ovim problemom:
http://www.google.com/search?hl=sr&lr=&ei=.....mp;spell=1



offline
  • Pridružio: 02 Jan 2008
  • Poruke: 2167

e hvala...

sutra cu da odem do njega da mu dam pa cu da javim da li je uspelo...

Ko je trenutno na forumu
 

Ukupno su 635 korisnika na forumu :: 29 registrovanih, 5 sakrivenih i 601 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: cavatina, cenejac111, DARKMEN22, darkstar101, Georgius, gile58, GreenMan, havoc995, Jovan Nenad, LeGrandCharles, LUDI, mane123, Mercury, Panonsky, pein, r77adder, rovac, Simon simonović, Smiljke, spektorsky, Steeeefan, stug, Titan, Tragač, trajkoni018, Uciteljgoran, vasa.93, VJ, zixmix