plavi ekran

6

plavi ekran

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

http://www.mycity.rs/Windows/Kreiranje-bootabilnog-USB-disk-uredjaja.html



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 13 Mar 2012
  • Poruke: 48

kad treba da odaberem sto ce da skenira, hard diska mi nema na listi...sto da radim??



offline
  • Pridružio: 04 Jan 2012
  • Poruke: 2104

Kako nema???
Jel si lepo ispratio uputstva?

offline
  • Pridružio: 13 Mar 2012
  • Poruke: 48

Napisano: 29 Jun 2012 17:44

jesam... i nigdje mi onamo ne pise za hard disk, ima samo za opticki uredjaj

Dopuna: 29 Jun 2012 22:14

sto da radim?

offline
  • Pridružio: 21 Feb 2006
  • Poruke: 128
  • Gde živiš: Montenegro

Problem resen Smile Hvala @TwinHeadedEagle i @Sass Drake Smile
(Povadio sve komponente i vratio, nema plavog ekrana, tera kao lud Smile )

offline
  • Pridružio: 13 Mar 2012
  • Poruke: 48

malo prije mi se desilo sledece: bio sam na internetu i odjednom mi je ekran zatreperio, treperio je jedno 10 sekundi, cas bijelo, cas crno, cas se vrati ekran....i onda se sve vratilo u normalu osim sto mi je jedno minut i po posle umjesto strelice misa, bila crta...sto bi moglo biti?

offline
  • Pridružio: 04 Jan 2012
  • Poruke: 2104

Verovatno je do monitora ili do grafičke....

offline
  • Pridružio: 13 Mar 2012
  • Poruke: 48

Napisano: 01 Jul 2012 20:22

kako mogu to provjeriti, veoma rijetko mi se desava...ali zelio bih to da rijesim...

Dopuna: 01 Jul 2012 20:46

..................?

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Doneses drugi monitor i vidis li ima li problema...

offline
  • Pridružio: 13 Mar 2012
  • Poruke: 48

Napisano: 02 Jul 2012 10:56



Dopuna: 02 Jul 2012 10:57





Dopuna: 02 Jul 2012 10:59

ova prva slika mi se pojavila malo prije, a ove pdruge dvije prije 3,4 dana....sve sam kontorlisao sve je uredu, ne znam sto da radim...ne vjerujem da to ima ikakve veze, ali ovo mi se rijetko desava....ali u 95 % slucajeva desilo se kada sam pokusavao da skinem LA noire....kada god stavim da se skida preko torrenta, posle 2 minuta mi se pojavi ono bijelo ili nekad plavi ekran....

Ko je trenutno na forumu
 

Ukupno su 884 korisnika na forumu :: 64 registrovanih, 7 sakrivenih i 813 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, A.R.Chafee.Jr., amaterSRB, Apok, benne, bojank, bojcistv, botta, brundo65, bufanje, ccoogg123, darkangel, DH, doklevise, draganca, Drug pukovnik, dule10savic, Fog of War, FOX, Georgius, goranperović66, Hektor, hyla, Ivica1102, Kristian_KG, krkalon, Ligavesh, ljuba, Lord Nem, Lošmi, mercedesamg, Milan A. Nikolic, Milos ZA, MiroslavD, misa2, mkukoleca, mnn2, nedeljkovici, neko_drugi, Niko Bitan, nobutado, ObelixSRB, panzerwaffe, PEGIN, pein, raketaš, RiV, rovac, royst33, S2M, sakota79, Sale.S, sasabanjac, Sirius, suton, tmanda323, Vlada1389, vobo, Voja1978, x9, zillbg, zixmix, zxstole, |_MeD_|