problem sa istalacijom drajvera...

problem sa istalacijom drajvera...

offline
  • Pridružio: 21 Avg 2005
  • Poruke: 33

u device manager kad istaliram drajvere za modem ili za nesto drugo sto je prikaceno na na ploci ili preko usb,sve sto nije integrisano,kad istaliram drajvere pored ili preko naprimer gde pise modem ima uzvicnik i kao da nisu drajevri istalirani,dali neko zna u cemu je problem.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Druze malo ti je konfuzan post Wink U sustini se postavlja tri pitanja:
1. Koja je ploca u pitanju ( tu se otkriva i koja je zvucna, ukoliko je integrisana)
2. Koja je graficka u pitanju ?
3. Koji je modem u pitanju ?

Znaci odgovori mi na ova 3 pitanja.



offline
  • Pridružio: 09 Avg 2005
  • Poruke: 35

Очигледно драјвери нису добро инсталирани.Провери да ли имаш одговарајуће драјвере за уређаје.

offline
  • Pridružio: 21 Avg 2005
  • Poruke: 33

ploca je ASUS A7V600-X, KT 600 ,mozda nesto sa win nije uredu,ovakve probleme mi nije pravio pre...drajveri su originalni,kad nisu drajveri dobri onda nece da ih istalira,a ako nisu istalirani onda stoji upitnik,a meni sad stoji uzvicnik,uzas.
modem je intel

Ko je trenutno na forumu
 

Ukupno su 453 korisnika na forumu :: 2 registrovanih, 2 sakrivenih i 449 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: MegaVLAdaR, voja64