problemi sa webkamerom

problemi sa webkamerom

Idi na vrh
offline
  • Pridružio: 31 Jan 2012
  • Poruke: 6

Molim za pomoc , na laptopu Asus A6R imam XP sp2 i webkameru Hama cm 330 mf , odlicno je radila sve do jednog ukljucivanja programa advanced systemcare 5 . Posle toga ne radi, deinstalirao sam pa ponovo instalirao i opet nista , posto sam laik po tom pitanju molim za pomoc . Kad ukljucim kameru u prostoru gde je ranije bila slika nista samo siva boja pozadine !

Hvala unapred !



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.

Potreban je samo minut da se registrujete - da biste učestvovali u diskusiji:
Izaberite vaše korisničko ime [username] :
Vaša email adresa je [email] : Email adresa mora biti tačna!
Ukucajte željenu šifru [password] :
Ukucajte šifru ponovo [password again] :
Jezik [language] :




Ili se jednostavno uloguj preko Facebook-a:
Ko je trenutno na forumu
 

Ukupno su 315 korisnika na forumu :: 30 registrovanih, 7 sakrivenih i 278 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1311 - dana 15 Nov 2012 21:40

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: acotv, CheefCoach, Chuck Norris, drndo, Dusan, higuy, HP 35, Inna2011, ivance95, jazbar, KUZMAR, MB120mm, nebidrag, panzerwaffe, Patak Daca2, Pera Ždera, pilac, pustinjski_tolstolobik, roby78, S2M, sachma, shaja1, Trpe Grozni, vasa.93, vasjas, vilenjakmax, zixo, zlatkoa987, zziko, Žan Klod vam dam
Siguran hosting