Samsung Galaxy Nexus swype

1

Samsung Galaxy Nexus swype

offline
  • Pridružio: 11 Nov 2011
  • Poruke: 164

Dobio sam update 4.2.1 i uz njega swype tastaturu ali kad god nesto iskucam uz pomoc swypea on daje neke svoje reci ko neki sugavi autocorrect. Sta da radim da iskljucim to ?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Settings --> Language & Input

Isprati slike:




offline
  • Pridružio: 11 Nov 2011
  • Poruke: 164

Hvala ti sto si se potrudio da slikas i da mi pomognes, uradio sam sve ali i dalje postoji auto correct Sad

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Mozes li da uslikas da vidim kako to izgleda...

offline
  • Pridružio: 11 Nov 2011
  • Poruke: 164







offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Pod Input languages probaj da stavis Use system language ili samo npr. English (US), pa probaj onda...

offline
  • Pridružio: 11 Nov 2011
  • Poruke: 164

Ne vredi, nece. Hvala ipak.

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Ne znam sta je problem? Da nemas neku keyboard aplikaciju slucajno instaliranu? Ja ovako podesim i nema problema...

offline
  • u administraciji
  • Pridružio: 16 Okt 2010
  • Poruke: 3465
  • Gde živiš: KRAGUJEVAC

Zeza te jer si postavio dva jezika, Srpski i Engleski, postavi samo jedan, izbacuje ti njegove reči - Engleski, jer je po defaultu Engleski. Biraj između ta dva, jedan. I onda probaj, ha sam imao isti problem i dva jezika postavljena, kad sam ostavio samo Srpski onda je sve bilo u redu.

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

dejanod ::Zeza te jer si postavio dva jezika, Srpski i Engleski, postavi samo jedan, izbacuje ti njegove reči - Engleski, jer je po defaultu Engleski. Biraj između ta dva, jedan. I onda probaj, ha sam imao isti problem i dva jezika postavljena, kad sam ostavio samo Srpski onda je sve bilo u redu.

To sam mu ja vec predlozio i rekao je da nije pomoglo...pod uslovom da je uradio kako treba...

Ko je trenutno na forumu
 

Ukupno su 606 korisnika na forumu :: 11 registrovanih, 3 sakrivenih i 592 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 39mm, _Rade, dragoljub11987, Insan, L1ght5, Leonardo, nemkea71, repac, Smd, vasa.93, xJeremijAx