Problem pri reprodukciji pesama sa interneta

Problem pri reprodukciji pesama sa interneta

offline
  • Pridružio: 10 Dec 2010
  • Poruke: 42

Kada pustim neku pesmu sa youtube-a ili nekog drugog sajta,na zvucnicima nema zvuka,samo na slusalicama, a kada pustim neku pesmu na kompu imam zvuk i na zvucnicima i na slusalicama.Mozda sam iskljucio nesto u podesavanjima,jel zna neko o cemu je rec?Znaci bilo sta sto pustim sa neta ne cuje se na zvucnicima... Sad



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Napisano: 11 Jan 2013 1:09

Od kada se to desava? Je si podesavao sta?

Dopuna: 11 Jan 2013 1:12

Koristi Google, vidim da su neki to resili

http://empegbbs.com/ubbthreads.php/ubb/showflat/Number/287571/site_id/1#import

http://www.geekstogo.com/forum/topic/177287-no-sound-from-internet/



Ko je trenutno na forumu
 

Ukupno su 767 korisnika na forumu :: 33 registrovanih, 3 sakrivenih i 731 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: chichabg, dejoglina, deLacy, Dorcolac, Dostanic09, drimer, Drug pukovnik, flash12, gasha, Georgius, hyla, ikan, Istman, ivan979, JOntra, Jovan Nenad, KUZMAR, Lord Nem, MarKhan, mgolub, mnn2, naki011, ozz, pedja.st, pvoman, stagezin, stalja, stankolich, t84dar, Vlada1389, zdrebac, Zimbabwe, Zvrk