Laptop se gasi nakon reinstalacije sistema

1

Laptop se gasi nakon reinstalacije sistema

offline
  • Pridružio: 07 Dec 2012
  • Poruke: 110

Ovako,imam laptop Targa marke,imao je win 7 instaliran,radio je bez problema,prije neki dan sam uradio xp i nakon toga se gasi svakih skoro deset minuta...i kad ventilator radi to jest kad ga malo preopteretim,tenperatura je ok.....



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

Samo se ugasi ? I onda ga normalno upalis i radi? probaj provjeriti temperature sa vise program-a.



offline
  • Pridružio: 07 Dec 2012
  • Poruke: 110

da,tako nekako...koji program je najprecizniji sto se tice temperature...

offline
  • Nemanja Djukanovic
  • Pridružio: 18 Dec 2012
  • Poruke: 1755
  • Gde živiš: Niksic - Crna Gora

Esad Ćorić ::da,tako nekako...koji program je najprecizniji sto se tice temperature...

Pogledaj u Bios , tamo mozes vidjeti temperaturu procesor-a.

offline
  • Pridružio: 07 Dec 2012
  • Poruke: 110

provjerio sam na vise programa temperatura je 63 stepena

offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Koji je procesor tačno unutra.

offline
  • Pridružio: 07 Dec 2012
  • Poruke: 110

Napisano: 10 Mar 2015 21:36

1,61 Ghz je procesor

Dopuna: 10 Mar 2015 21:37

znaci radio je kako treba kad je imao vistu,na njemu je i naljepnica windows viste,valjda kao originalni OS..kada je radjen windows xp tokom instalacije je se gasio nekoliko puta,i ostalo je tako

offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Esad Ćorić ::Napisano: 10 Mar 2015 21:36

1,61 Ghz je procesor

Dopuna: 10 Mar 2015 21:37

znaci radio je kako treba kad je imao vistu,na njemu je i naljepnica windows viste,valjda kao originalni OS..kada je radjen windows xp tokom instalacije je se gasio nekoliko puta,i ostalo je tako


Koji model na to sam mislio ne na brzinu.

offline
  • Pridružio: 07 Dec 2012
  • Poruke: 110

Amd Athlon

offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Esad Ćorić ::Amd Athlon
e ebiga Mr. Green tačna oznaka treba modela npr...

Amd Athlon M300 ili M360 ili Amd Athilon Neo K125 itd..

Znači tačna oznaka.

Ko je trenutno na forumu
 

Ukupno su 851 korisnika na forumu :: 53 registrovanih, 4 sakrivenih i 794 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aljosa7, Atomski čoban, awathorn, babaroga, bankulen, Bogoslov, cenejac111, cikadeda, darkangel, DM1994, Doca, dragon986, ekser222, Georgius, GreenMan, helen1, Hoegaarden, Insan, ivan979, kalens021, Leonardo, Lucky_Bastard, LUDI, Mahovljani, Marko Marković, MB120mm, mercedesamg, Mercury, miodrag, Mirage 2000N, Miskohd, Mugy, nebkv, nuke92, pein, raketaš, royst33, sakota79, Sale.S, Srki94, ssekir75, Steeeefan, stegonosa, StepskiVuk, Taso, Toni, VJ, Vlad000, VladaKG1980, voja64, zillbg, |_MeD_|