imam problem....

imam problem....

offline
  • Pridružio: 23 Jun 2008
  • Poruke: 1

nema mi zvucnika u donjem cosku i "no sound device" pise kad udjem u Sounds and Audio Devices u kontrol panelu...sta da radim?????



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • AxeZ 
  • Legendarni građanin
  • Pridružio: 17 Apr 2003
  • Poruke: 3989
  • Gde živiš: Novi Sad, Vojvodina

jockyyy1 ::nema mi zvucnika u donjem cosku i "no sound device" pise kad udjem u Sounds and Audio Devices u kontrol panelu...sta da radim?????


Ko, sta, gde, kada...koji distro, koja zvucna.............



offline
  • Dr SiGn  Male
  • Stručni saradnik
    Windows
  • Pridružio: 11 Jul 2005
  • Poruke: 1149
  • Gde živiš: Beograd

@jockyyy1

Jel ti taj problem u Windows-u ili Linuxu.??Posto kazes:

Citat:kad udjem u Sounds and Audio Devices u kontrol panelu

Koliko znam to je na windowsu,mozda si greskom postavio temu ovde....inace,probaj sa reinstalacijom drajvera za zvucnu.

Sta kaze Device Manager?Idi desni klik na My Computer>Manage...sa leve strane klikni Device Manager..pogledaj da li imas zuti uzvicnik pod
"Sound,videoand game controllers".

Mozda ti je servis "Windows Audio" iskljucen?Proveri to u Start>Run..>kucaj [bold]services.msc[bold],nadji servis Windows Audio,dupli klik na njega,pod "Startup Type" stavi Automatic i klikni na dugme Start,ako je servis iskljucen...

Ko je trenutno na forumu
 

Ukupno su 438 korisnika na forumu :: 23 registrovanih, 2 sakrivenih i 413 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 5.56, Apok, branko7, dankisha, Djole, kolateralnasteta, kovinacc, LUDI, mean_machine, Milan A. Nikolic, Milos ZA, miodrag, nenad812, pedjolino76, Recce, royst33, ruseskij, Vlad000, vladom6, vlvl, voja64, Zerajic, |_MeD_|