@Axez

@Axez

offline
  • joe 
  • Građanin
  • Pridružio: 15 Dec 2003
  • Poruke: 54

Pozdrav stari, imam problem sa novim Knoppix 3.4... eto pokusavam da nesto naucim ali ne ide... naime, nedavno sam instalirao Acronis OS selector koji pri svakom "butovanju" pita da izaberes OS ... imam utisak da se Knoppix koji radi sa cd-a i Acronis bas ne slazu kako treba.

ISO boot krene da radi sve kako treba i onda prijavi sve moguce kernel promasaje i zamrzne i mene i comp.

Sta mislis ... jel' moguce da je to u pitanju ili gresim.
Hvala uznapred..... Wink

Joe.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • AxeZ 
  • Legendarni građanin
  • Pridružio: 17 Apr 2003
  • Poruke: 3989
  • Gde živiš: Novi Sad, Vojvodina

Knoppix ne ferma nijedan boot loader.
Nije do toga problem, da ti nije CD los.
Jesi li ga probao na drugom kompu?



offline
  • joe 
  • Građanin
  • Pridružio: 15 Dec 2003
  • Poruke: 54

Nisam stari... moguce je da je los ISO CD (sprzeno)... ali cudi me da krene sve kako treba i ladno prijavi sve greske.

Da te ne gnjavim... uradicu novi download kao i cd pa probati... a kada proradi... onda cu da te gnjavim...hehehe..
Hvala stari.. stvarno mi je stalo da malo udjem u svet stvari koje su u nasim rukama, a ne u rukama korporacija.

Javim se.... Tnx.....
Joe.

offline
  • AxeZ 
  • Legendarni građanin
  • Pridružio: 17 Apr 2003
  • Poruke: 3989
  • Gde živiš: Novi Sad, Vojvodina

good luck

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4851

Meni je knoppix pravio probleme na nekim racunarima, ne moze pravilno da prepozna koliko ima memorije. Probaj ovako:
kad ti ispise boot otkucaj:

knoppix mem=XXXm (gde je xxx kolicina memorije koju imas, ili manje).

Mozes da mu zadas i u kojoj rezoluciji da bootuje, npr.

knoppix screen=800*600

offline
  • mire  Male
  • Elitni građanin
  • Pridružio: 18 Apr 2003
  • Poruke: 2282
  • Gde živiš: Beograd

to se desavalo samo sa starim pentiumima ...

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4851

Pa ne znam, na nekom laptop pentium I je radio ok (sporo, naravno) dok mi je na duronu sa 384 mb rama pravio takve gluposti. morao sam da mu stavim mem=256m da bi radio..
Nista ga ne kosta da proba Smile

offline
  • mire  Male
  • Elitni građanin
  • Pridružio: 18 Apr 2003
  • Poruke: 2282
  • Gde živiš: Beograd

ko zna kakvo si djubre od memorije/racunara imao ...

Ko je trenutno na forumu
 

Ukupno su 593 korisnika na forumu :: 26 registrovanih, 4 sakrivenih i 563 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., caesar2, ekser222, JOntra, Kiki2004, Kos93, kvarc, kybonacci, Leonardo, louderick, Markoni29, mercedesamg, Mikulino, Oluj2.1, pavlest1906, Polemarchoi, rovac, S-lash, sajkaca, Sale.S, vasa.93, vlvl, VP3987, YU-UKI, zdrebac