webcam podrshka za msn/yahoo/icq clients @ linux

webcam podrshka za msn/yahoo/icq clients @ linux

offline
  • Dark 
  • Zaslužni građanin
  • Pridružio: 03 Dec 2003
  • Poruke: 677
  • Gde živiš: Beograd

Ovo je "tuff one" pitanje. Postoji li? Zna li neko? Ja sam googlao i secam se da sam bio nashao jedan za yahoo ali neshto nisam uspeo da ga instaliram..



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

aMSN CVS za Linux ima kameru, ali je sve to u experimentalnoj fazi.

amsn.sf.net



offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Možda ti i ovo pomogne?
http://www.linux.com/howtos/Webcam-HOWTO/index.shtml

offline
  • Pridružio: 13 Jul 2005
  • Poruke: 108

ja jos nisam ni natjerao kameru da radi kako sam instalirao Suse .... moracu jedan dan da se posvetim tome Smile Smile Smile

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

jednog dana kada budem i ja skupio strpljenja, pokušaću sa mojim fotoaparatom... (može da radi i kao webcam) Wink

offline
  • Dark 
  • Zaslužni građanin
  • Pridružio: 03 Dec 2003
  • Poruke: 677
  • Gde živiš: Beograd

Uspeo sam da namestim kameru, i to vrlo brzo ( < 10 min) ali amsn josh uvek nema webcam podrshku. To je u TODO listi... Wink

A kamera shljaka ko zmaj.

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Jesi li skinuo AMSN iz CVSa?

offline
  • Dark 
  • Zaslužni građanin
  • Pridružio: 03 Dec 2003
  • Poruke: 677
  • Gde živiš: Beograd

Nisam ga ni skidao ali sam prochitao na sajtu da je webcam tek u planu.. Odoh da klopnem neshto pa cu da probam. Pustih da se skida..

Dopuna: 04 Sep 2005 17:29

"Radi" webcam @ amsn. Tj. ne radi stvarno jer amsn poziva webcam preko xawtv-a kome default uredjaj nije webcam. Nisam uspeo da ga nateram da mu default uredjaj bude /dev/video1 ali upravo poslah mail autoru xawtv-a pa cemo da vidimo. Ako neko mozhda zna kako se setuje default device ali NE koristeci komandu iz konzole neka javi...

Ko je trenutno na forumu
 

Ukupno su 616 korisnika na forumu :: 33 registrovanih, 4 sakrivenih i 579 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 19:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Atomski čoban, dakota, Dannyboy, debeli2, Djokislav, Doca, duskovuk63, eighty-one, ivance95, jery2, Jovo93, kalens021, kolateralnasteta, Kubovac, ltcolonel, MarKhan, MB120mm, mercedesamg, Metanoja, Milan A. Nikolic, NenadG, nuke92, Oluj2.1, pedja63, rovac, Snorks, stringer bell, t84dar, USSVoyager, Vl veliki, Vlad000, vobo