Problem sa zvukom

Problem sa zvukom

offline
  • Pridružio: 25 Okt 2006
  • Poruke: 276

Drugarica me je zamolila da joj pomognem oko problemasa zvukom. Ima laptop (i Buddie4) tj. lici na laptop ali ona kaze da ne moze raditi ako nije ukljucen u struju. Ali to je manje bitno. Problem je sljedeci:
Nema zvuka! Na netu sam nasao drajvere, instalirao ih ali opet nista. U devicemanageru imam zuti usklicnik. Postavio sam sliku pa sami pogledajte, da ja ne pametujem. Tu je i screenshot Everesta, pa vidite koja je masina. Stada radin da dobijem zvuk?




Dopuna: 05 Okt 2007 12:38

Kada rucno probam da updateujem ovaj realtek driver dobijem poruku There was a problem in installing this hardware:
Raeltek AC97 Audio
The device cannot start.
Prabao sam i sa drugim programom (Soundmax, Vinyl...) ali mi isto za njih ispise, uvijek imam taj zuti usklicnik AC97.
Da li je moguce da mi je zvucna iskljucena u BIOS-u? Kako to da provjerim? Isao sam u BIOS ali ne mogu da nadjem opciju.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • RJ 
  • SuperModerator
  • Supermoderator vojnih foruma
  • Gavrilo Milentijević
  • Komandir stanice milicije Gornje Polje
  • Pridružio: 12 Feb 2005
  • Poruke: 8651
  • Gde živiš: ovalni kabinet

Možda si ovo mogao postaviti i u temi Windows



Ko je trenutno na forumu
 

Ukupno su 727 korisnika na forumu :: 34 registrovanih, 7 sakrivenih i 686 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Aleksandar Tomić, Alexandar-1973, caesar, CrazyDiablo, darkangel, dragon986, ekser222, gorozup, HrcAk47, ivan979, kovinacc, MarKhan, mercedesamg, Milan A. Nikolic, milekNS, Mixelotti, nuke92, Oluj2.1, piton, proleter373, repac, rovac, royst33, sizif, Smd, Smiljke, TITAN DUDIN JARAN, tomigun, Vlada1389, vobo, x9, Yellow Pinky, 79693