Problem kod yuga

Problem kod yuga

offline
  • knell  Male
  • Zaslužni građanin
  • Pridružio: 25 Feb 2008
  • Poruke: 634
  • Gde živiš: Basin City

Zdr drustvo.
Ovih dana sam primetio da prilikom lagane voznje (prvom i drugom ) da nesto skripi
(zvuk je onaj poput skripa kocnica na zastavinim modelima kada kocite ) samo ne znam dali je kod prednjih ili zadnjih tockova. Skripanje se ne javlja cim ubrzam znaci od trece i navise i ne skripi uvek, recimo jutros nije ga bilo.
El ima neko ideju sta mu je?
I onako ce uskoro da ide na servis pa kontam da pogledaju i to.
Yugo star 3 godine preso jedva 20 000 km.
Pozdrav.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • man990 
  • Novi MyCity građanin
  • Pridružio: 14 Maj 2012
  • Poruke: 1

i ja sam imao taj problem, u pitanju su kocnice, ne vracaju se dovoljno



offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

Ili klipovi na kocnicama (otisle gumice pa se ne vracaju) ili izlizane kocione plovice pa "glave", obavezno proveri da ti se slucajno ne greju tockovi usled tog trenja sto pre to resis to je manja verovatnoca da ce ti stradati diskovi Smile.

offline
  • knell  Male
  • Zaslužni građanin
  • Pridružio: 25 Feb 2008
  • Poruke: 634
  • Gde živiš: Basin City

Napisano: 21 Maj 2012 13:56

Ovako danas bio do majstora i plocice su bile u redu, kljesta takodje i tockovi nisu blokirali.
Na njegov savet sam promenio plocice fritec ili tako nesto za koje je rekao da su izuzetno tvrde meksim
ferodo plocicama i skripa je napokon prestala.
Kocnice su sada mekse i treba ih stisnuti vise ali navicicu se Very Happy
Eto da javim.

Dopuna: 13 Okt 2012 11:25

Ajmo opet na istom mestu Very Happy
Desava mi se da kada kocim papucica kocnice se ne vrati u neutralan polozaj vec ostane
dole. To osetim tako sto auto ne ide, odnosno jedva se kotrlja, logicno jer i dalje koci zbog papucice, pa onda moram da je pritisnem i ona se vrati u neutralni polozaj.. Ovo se ne desava cesto al se desi 1 u 10 dana.
Nema ni pravila nekad namerno opteretim kocnice kocim naglo i cesto i sve radi da bi za neki dan
na lagano kocenje se desi gore navedeno.
Bio kod majstora on zamenio zadnje kocione cilindre, al problem je ostao
jer nije do toga, iako su cilindri bili u losem stanju.
Drustvo ako imate ideju vi recite.
Moja sumnja ide na ventil na servo uredjaju, al mozda i gresim.
Inace kocnice super koce i nemam primedbe sto se tog dela tice.

offline
  • grbe 
  • Moderator foruma
  • Pridružio: 20 Maj 2007
  • Poruke: 3404

Vjerovatno su kočiona kliješta zaribala pa im treba rastavljanje, čišćenje i podmazivanje.

Ko je trenutno na forumu
 

Ukupno su 973 korisnika na forumu :: 63 registrovanih, 11 sakrivenih i 899 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: acatomic, airsuba, aleksmajstor, AleksSE, aramis s, arsa, bbogdan, blackjack, Bobrock1, Boris90, bozomotika, brundo65, cvrle312, Denaya, Dorcolac, dragon986, Ehinacea, FOX, Georgius, Gosha101980, ikan, Joja, kinez88, krkalon, Kvazar, ladro, ljuba, manda87, Marko Marković, mercedesamg, Milan A. Nikolic, misa1xx, Mixelotti, mkukoleca, mrav pesadinac, Mugy, nuke92, Ripanjac, Rocker, rovac, Skakac7, spektorsky, Steeeefan, Tas011, Tex Viler, Toni, Toper, Trpe Grozni, tubular, Tvrtko I, Vlada78, VladaNS1978, wizzardone, wolf431, Wrangler, zanja, zastavnik, zdrebac, zlatkoa987, Zlikowsky, zmajbre, |_MeD_|, 125