Ima signala, nema interneta

1

Ima signala, nema interneta

offline
  • Pridružio: 10 Dec 2009
  • Poruke: 46
  • Gde živiš: Od Nisa 150km, BG 300km, Kg 250km...

Ljudi, evo mene i mog druga i njegovog brata sta nas zeza, polomismo se od silnih kombinacija i nista, a necemo namerno da oborimo sistem, tj ja necu da im dam, a evo sta je problem:

Živim u dvospratnoj kući. Ja i brat smo gore, a matori dole. Dole nam se nalazi računar, na kome je ruter telekomov, valjda se zvao HG520-znam da nam je onaj lik to ime izbrisao i ubacio ovo sto sada imamo, i stavio nam sifru, i rekao nam koja je naravno...

E sada, mi gore imamo bolji racunar nego dole. Nas gore je sa ramom od 2GB, a onaj dole je stari od 512mb. I stavili smo kod nas usb adapter kako bi mogli da uzmemo signal iz prizemlja...

I naravno, sve to radilo bezprekorno, ali sada se javljaju problemi. I to ovakav problem:

Ja imam signal, dakle adapter se nakaci i dobije ono 192.168.1.2, aili ne mogu da otvorim nijednu stranicu, ono pise kao da nemam net.
Nista, izvadim ja taj USB adapter, ubodem u drugi onaj ulaz-port, i on proradi i ok...Medjutim, sada ni to vise ne pomaze. Restartuj, gasi, pali, ma nista...apdejtuj one drajvere za karticu, ma nista ne pomaze. Deinstaliram program vairlesa, pa ga instaliram, opet nista. Ali sta se desava, sutra ujutru sve normalno radi pa zabode-dakle stane!

E sada, zanimljivo, da sam otisao kod druga, dve kuce do mene, i rekao mu da otkljuca njegov ruter da probam da se nakacim na taj njegov ruter iz moje sobe, da vidim dal mi radi usb kartica! Probam, i gle cuda, na njegov ruter radi (doduse samo 3 crte zbog udaljenosti ali radi). Jos dalje, radio tako 3 sata, prebacim kod mene, nece. Neverovatno! Opet vratim na njegov, radi, probam kod mene nece! Njegov telefon mom ruteru pristupi bez problema iz moje sobe, dakle ruter mi je ok! Al reko ajd dalje da proverim moj adapter.

Uzmem moju USB karticu, odem kod njega, probam da se nakacim na moj ruter, i gle cuda radi! Dakle moj ruter daje signal. Opet se vratim kod mene, nece.

Dakle, nesto se skrsilo u mom racunaru izgleda! Jer sve mogucnosti izprobah!

Pustio anti-virus, pa onaj kombofix, ma nista ne nadjose, da je nesto vazno (drugar je to radio bolje se razume, skenirao kaze sve je ok sa te strane).

Dakle sta se desi mojoj masini?

Podsecam jos jednom, radi tipa 7 sati, i posle stane net, a ima signal, i nece da da net pa da ga streljas...sutra ustanem, evo signala, i tako u krug. Naravno znam da niko ne moze da i krade net, prvo nema ko, drugo, menjam sifru, i opet isto. Oba kompa su na xp-u!
Pomagajte...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13729
  • Gde živiš: Vršac

Signal se lošije prostire po vertikali, moguće je da je to problem.



offline
  • Pridružio: 10 Dec 2009
  • Poruke: 46
  • Gde živiš: Od Nisa 150km, BG 300km, Kg 250km...

Radi dve godine skoro ko podmazano i sad nece, nije... Neutral

offline
  • Osvjedodžbeni spretnik munjarstva
  • Pridružio: 04 Jul 2011
  • Poruke: 5424
  • Gde živiš: Beograd

Da li znas tacan naziv i model te USB mrezne?

offline
  • Pridružio: 10 Dec 2009
  • Poruke: 46
  • Gde živiš: Od Nisa 150km, BG 300km, Kg 250km...

Napisano: 31 Jan 2012 1:49

Evo na njoj pise ovo: AirLive1600 USB 11G Dongle

Dopuna: 04 Feb 2012 17:24

Ima novosti, pa Vi vidite. Kada ukljucim moju karticu Airlive nece da radi net, ali je ostavim ukljucenu i konektovanu na ruter u prizemlju, onda u drugi port ubacim jos jednu karticu, i ona se nakaci na ruter u prizemlju i radi net, zatim uzmem i iskljucim ovu karticu koja daje net, dakle ovu drugu, i prebacim se da sam konektovan samo na prvu moju airlive koja je pre toga konektovana ali nije davala net i svo vreme je konektovana, i pazite radi tada net. Dakle potrebno je da ukljucim jos jednu karticu, pa iskljucim,i onda moja radi-koja je non-stop za to vreme konektovana. Pa sad Vi vidite sta nedostaje ovoj mojoj kartici ?

offline
  • goran panić
  • nezaposlen
  • Pridružio: 13 Avg 2011
  • Poruke: 204
  • Gde živiš: brćko distrikt

nedostaje da kupiš novu jarane ta je vjerovatno odsvirala

ljep pozdrav sretno.

offline
  • Pridružio: 04 Mar 2012
  • Poruke: 9

modem je u redu windows te zeza...ocisti comp. sa CCleaner a zatim iskljuci antivirus ili podesi rucno internet protokol na svoj ruter trebalo bi da bude u redu...

offline
  • Pridružio: 19 Feb 2013
  • Poruke: 15

pozdrav svima,vidim da se razumete u ovim stvarima oko wirelessa, ja imam problem pa ako moze mala pomoc, naime drug mi je uplatio internet a ja imam adapter tp-link i on mi je covek dao njegovu wep sifru, e sad ja primam sasvim solidan signal ali nemogu da se konektujem jer mi ne trazi sifru vec kao pokusa samo da se poveze i onda me obavesti kao da ga signal nema

offline
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14596
  • Gde živiš: Niš

Da li si ranije pokušavao da se povežeš na njegovu mrežu sa nekom drugom lozinkom? Ako jesi, moraš da obrišeš ta podešavanja na sledeći način:

Citat:1. Right-click the network icon on the taskbar, and select “Open Networking and Sharing Center”



2. Once open, click 'Manage Wireless Networks' in the left hand panel
3. Left-click the wireless network you wish to remove, then click 'Remove' from the panel above



4. Confirm deletion by clicking 'Yes' on the confirmation box

offline
  • Pridružio: 19 Feb 2013
  • Poruke: 15

Napisano: 20 Nov 2013 1:02

nismo se razumeli kod njegovog signala mi uopste ne trazi sifru iako ima wep zastitu, nego kad klknem conekt on odmah pocne da pokusava da se poveze i onda izbaci obavestenje da ta mreza vise nije vidljiva i da refresujem listu, a kod svakog drugog signala koji imam prvo mi trazi sifru

Dopuna: 20 Nov 2013 1:04

i da ja imam sp3 kod mene nema ta podesavanja

Ko je trenutno na forumu
 

Ukupno su 796 korisnika na forumu :: 35 registrovanih, 10 sakrivenih i 751 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Pegaz_, _Sale, A.R.Chafee.Jr., Areal84, Bahuss, bojank, bojanM84, Boris90, crnitrn, danilopu, djo97, dragon986, Gargantua, indja, Klecaviks, KUZMAR, Mercury, mikrimaus, milekNS, Oluj2.1, pacika, Petar35, Pohovani_00, proka89, Rakenica, red_hat, royst33, sakota79, shone34, Srki98, stegonosa, Toni, vladetije, Vojkan Milovanovic, Wisdomseeker