Instalacija i podešavanje Windowsa 7

29

Instalacija i podešavanje Windowsa 7

offline
  • Pridružio: 24 Dec 2005
  • Poruke: 134
  • Gde živiš: Bg

heehe bravo..
jbg kad covek ne zna. Samo je bilo doboljno f8 Smile

A ovo za lnkove da je... nece nikako.... Moram da menjam mail klinet,,..nikako da mi bude stabilan sistem da se ne pojavi neka glupa gresks



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 16 Avg 2007
  • Poruke: 315
  • Gde živiš: Srbija

Imam problem sa update na servis pack 1. Kada instaliram zadnji update za win 7 nestane zvuka na fujitsu siemens la 1703. kako da resim problem?



offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Mozes li nam reci koji je to zadnji update, jel update bas za Fujitsu ili neki za Windows 7, critical ili bilo koji...

offline
  • Pridružio: 16 Avg 2007
  • Poruke: 315
  • Gde živiš: Srbija

jedan inportant update 533Mb. Radi se o vindows 7 updejtu. Do sada sam stalno radio update i sve je bilo OK. A radi se o instalaciji servis pack 1 za windows 7, bar tako windows ispise prilikom update. VSada sam vratio na system restore i ima zvuka, Probao sam dva puta i uvek posle updatea nema zvuka.

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Pa probaj kad instaliras update, da reinstaliras drajver za zvuk... o_O

offline
  • Pridružio: 16 Avg 2007
  • Poruke: 315
  • Gde živiš: Srbija

Uradio, i opet nista. Kada se otvori ikonica za zvucnik u systreju vidi se da ona traka za zvuk seta ali nema zvuka.

offline
  • Pridružio: 24 Dec 2005
  • Poruke: 134
  • Gde živiš: Bg

ciger ::heehe bravo..
jbg kad covek ne zna. Samo je bilo doboljno f8 Smile

A ovo za lnkove da je... nece nikako.... Moram da menjam mail klinet,,..nikako da mi bude stabilan OS sistem da se ne pojavi neka glupa greska


Sinoc sam uradio updejt ne znam tacno koji, vezano je bilo za sistem cini mi se i sada prosto linkovi se otvaraju normalno iz thunderbirda.
I jos da napomenem ,a to je da nije problem bio do mail klijenta jer sam u medjuvremenu primetio da nece da otvara linkove i iz skajpa i sa drugih mesta. Verujem da je nesto sistemski bilo ,neka rupa ..
Ili mozda do Mozile.

Pozdrav

offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Verovatno si odradio Silverlight kako mi se cini...

Imas istoriju apdejtova, pa vidi...

THE

offline
  • NATAŠA
  • Pridružio: 21 Nov 2008
  • Poruke: 709

Kako ugasiti odjavnu muziku u win 7?? To mi je upaljeno i kada restartujem ili gasim računar prvo mi izbaci prozor da sačekam jer je to pokrenuto...

offline
  • FAMAS  Male
  • Legendarni građanin
  • Ivan Milanović
  • Pridružio: 10 Avg 2007
  • Poruke: 5475
  • Gde živiš: Strawberry Field

Idi u Control Panel pa u Sounds. Pod karticom Sounds u spisku nadji Exit Windows i umesto Windows Shutdown stavi None.

Ko je trenutno na forumu
 

Ukupno su 495 korisnika na forumu :: 23 registrovanih, 6 sakrivenih i 466 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Bogoslov, dragon986, Dukelander, ekser222, Koca Popovic, kolateralnasteta, Marko Marković, mean_machine, mushroom, mustangkg, ozzy, Polemarchoi, proka89, raykan, Regrut Boskica, SD, sevenino, Sr.Stat., Srky Boy, suton, voja64, wolf431