Problem sa Nerom...?!

Problem sa Nerom...?!

offline
  • Pridružio: 11 Sep 2005
  • Poruke: 621

E ovako, vec neko vreme imam problem sa rezanjem DVD-jeva. Imam dva CD roma jedan Pioneer DVD rezac i drugi MSI DVD citac. Rezanje ide ok, ali kada stavim bilo koji disk u MSI drive i pokusam da upalim NERO ceo komp se zabaguje...

Ona crvena lampica svetli(ne treperi, nego svetli stalno) i nista nece da radi na kompu. Tek posle 5-7 minuta upali NERO, pa kad probam da klknem na nesto opet tako...i u nedogled, i onda samo restart ga odbaguje...
Bedak mi ne mogu da kopiram diskove...

Prvo sam mislio da nije do nero-a pa sam nabavio "najnoviju" verziju...ali nista...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • den78  Male
  • Super građanin
  • Pridružio: 07 Jul 2005
  • Poruke: 1227
  • Gde živiš: Moe's Tavern

mozda jedan drugom prave probleme (rezac i citac)...
probaj da izvadis citac...



Ko je trenutno na forumu
 

Ukupno su 547 korisnika na forumu :: 23 registrovanih, 2 sakrivenih i 522 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Abdee, Altay, Arhiv, brundo65, Cobi026, dane007, Dežurni pod palubom, DonRumataEstorski, dragoljub11987, GreenMan, havoc995, Japidson, kljift, Kos93, Leonardo, leptirleptir, mgaji21, Oluj2.1, plavii, powSrb, repac, sabros, srbi