Problem sa zvukom

Problem sa zvukom

offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Nije mi jasno zasto kao prvo nema malog zvucnika u donjem desnom uglu (pogledaj sliku) , a kao drugo u namestanju opcija za zvuk sve je lepo namesteno (pogledaj sliku) , znaci da li postoji opcija vratiti mali zvucnik u donji desni ugao , moram da napomenem da mi se zvuk sa pesama i filmova cuje , a win-ov zvuk se necuje uopste Bebee Dol

Hvala unapred Wink



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Skokni do Taskbar properies'a (desni klik na taskbar / properties)
i pogledaj da li ti je odčekirana opcija:

Hide inactive icons .. ?



offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Ma nije ni to (pogledaj sliku) Bebee Dol

offline
  • den78  Male
  • Super građanin
  • Pridružio: 07 Jul 2005
  • Poruke: 1227
  • Gde živiš: Moe's Tavern

probaj da reinstaliras drajvere...
ili koristi C:\WINDOWS\system32\sndvol32.exe

offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Nisam razumeo sta znaci ovo : ili koristi C:\WINDOWS\system32\sndvol32.exe

Da li da startujem to ili sta vec , ako mozes malo da mi pojasnis , stvarno ne znam Wink

offline
  • den78  Male
  • Super građanin
  • Pridružio: 07 Jul 2005
  • Poruke: 1227
  • Gde živiš: Moe's Tavern

mislio sam na sndvol32.exe ...to je bila samo putanja...

offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Pa dobro tu mogu da pojacavam ali , jel znas kad kliknes na to malo sto pokreces gore i dole da bi pojacao ili utisao znas da se cuje neki zvuk , ali meni se to uopste ne cuje , a i win-ov zvuk se takodje ne cuje (pogledaj sliku) Bebee Dol

Na slici vidis da ne mogu uopste da pustim taj zvuk , nista mi nije jasno Bebee Dol

offline
  • Pridružio: 20 Feb 2005
  • Poruke: 4505
  • Gde živiš: planeta Zemlja

Jel si instalirao ti drajvere za zvucnu? Svejedno posle instalacije drajvera za creative zvucnu ne bi trebalo da se pojavljuje taj crni zvucnik vec mala bela ikonica sa plavim zvucnikom u sebi!

Treba da ti bude aktivan sledeci servis:




A to za Win zvukove: vidi da stavis default vrednost pa restartuj pc mozda pomogne! Mozda se win izbagovao a mozda si ti izbrisao te fajlove greskom ili na neki drugi nacin!

offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Brate ja kada instaliram win odma mi se cuje zvuk i bez drajvera za zvucnu , tako da to nikada nisam radio osim jednom kada sam instalirao drajvere da probam pa sam izgubio totalno zvuk i nisu mi radili ni DVD Rom-ovi i onda sam morao reinstall sistema Bebee Dol

Ko je trenutno na forumu
 

Ukupno su 530 korisnika na forumu :: 18 registrovanih, 3 sakrivenih i 509 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: aleksmajstor, bobomicek, Boris90, dekan.m, doktor123, HogarStrashni, ladro, Metanoja, Mixelotti, nemkea71, nenad81, opt1, Parker, Prašinar, Srle993, Tvrtko I, zoranis, 79693