Spybot i Adaware problem u windowsu

Spybot i Adaware problem u windowsu

offline
  • Pridružio: 21 Apr 2008
  • Poruke: 102
  • Gde živiš: Maklosevac, Nasice, Hrvatska

Pozdrav svima! Prvo da se ispricam ako sam pogrijesio temu jer neznam kuda bih ovo postavio.

Imam 2 mala problemcica.

1. Spybot sd 1.6 mi se vise ne nalazi na notification area (ono kod sata) iako teatimer je u procesima i izbacuje obavjestenja o promjenama te me zanima kako ga vratiti.

2. Iako sam Ad-aware izbrisao na ljeto, jos uvijek mi kada kliknem desni klik na bilo koju mapu on izbaci opciju "Scan with Ad-aware" te me zanima kako da to maknem.

Bilo kakva pomoc je dobrodosla.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4199
  • Gde živiš: U zlatnom kavezu

Sto se tice tea timera idi u podesavavanja spy bota iskljuci tea timer i ponovo ga startuj vidi ima li promena....

Sto se tice drugog problema verovano da nisi dobro deinstalirao pa su u registriju ostale te opcije za ad aware. Pokusaj ciscenje registrija sa ccleanerom.

Javi sta si uradio



offline
  • Pridružio: 21 Apr 2008
  • Poruke: 102
  • Gde živiš: Maklosevac, Nasice, Hrvatska

Evo ovako.....

CCleaner je obavio svoj posao. Ocistio je more toga u regstry-u. Adaware se vise nigdje ne spominje i ne pokazuje.

A sto se tice Spybot-a.... Kada mu u samom programu iskljucim pa ponovno ukljucim teatimer on se pojavi dolje i bude dok se komp ne ugasi.... Nakon sljedeceg podizanja problem isti.... Probao sam i da iskljucim SD helper, i da iskljucim teatimer, i oboje da iskljucim.... Ali rezultat isti.... Nakon Shut Downa se spybot nije pokazivao (podizao) u notification arei (kraj sata), dok kad napravim restart ili logoff on se bez problema pokrene i prikaze tamo... Pa sam si ja malo konto.... Imam Online Armor i ukljucen mu je i firewall i program guard pa sam jednostavno iskljucio program guard.... Nakon toga se je Spybot normalno podigo..... Mozda ga je PG od OA blokirao na neki nacin..... Nisam siguran tocno..... Vidit cu sutra kako ce se to ponasati sa spybotom...... Ako bude opet problema doci cu ja po pomoc....


Hvala puno na pomoci!

Dopuna: 21 Jan 2009 15:31

Problem opet sa teatimerom. Opet on po svom. Neki put se izbaci kraj sata neki put ne. Program guard od online armora je i dalje iskljucen, ali izgleda da to nije bio problem.Jedino se pojavi ako u postavkama Spybota iskljucim i ukljucim teatimer. U procesu je on stalno prisutan (osim kada ga iskljucim u spybotu).

Dopuna: 22 Jan 2009 8:58

Novi problem. Teatimer se vise nikako ne pokazuje kraj sata, osim kada ga ukljucim i iskljucim u samom Spybot-u -> Tools

Ko je trenutno na forumu
 

Ukupno su 731 korisnika na forumu :: 39 registrovanih, 4 sakrivenih i 688 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aramis s, Atomski čoban, Battlehammer, Buzdovan, cole77, CrniGavran, crnitrn, dac, dollar, draggan, dragon986, FOX, gzoki, havoc995, indja, kybonacci, LeGrandCharles, MB120mm, milos.cbr, Mlav, moonshine, Neo BetOnBit, ObelixSRB, operniki, raketaš, riva, robertino, rodoljub, S2M, shone34, Sr.Stat., stegonosa, Trpe Grozni, Velizar, Vlad000, wolverined4, Zerajic, znaisha