izgubio se ton na netu

1

izgubio se ton na netu

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

nemam ton na netu, ni na mozili, ni operi, ma nigde. a ovako je sve normalno.zvuk se cuje kad pustim muziku ili film na kompu.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

gilespis ::nemam ton na netu, ni na mozili, ni operi, ma nigde. a ovako je sve normalno.zvuk se cuje kad pustim muziku ili film na kompu.

Mislis, kad pustis npr YouTube snimak, nemas zvuka?



offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

da, mislim na to

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

gilespis ::da, mislim na to


A kada pustis npr ovaj snimak, jel imas zvuk: http://www.5min.com/Video/Trouble-For-Twilight-Stars-517081847


Deinstaliraj flash player iz Add or Remove Programs i instaliraj najnoviju verziju: http://get.adobe.com/flashplayer/otherversions/ pa onda proveri.

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

uradio sam to sto si rekao i opet nista

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

http://www.mycity.rs/Pretrazivaci-Web-mail-Web-por.....utube.html

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

nista nisam uspeo. procitah ovo sto si mi dao, na onom temama ali dzabe. tona nema pa nema. ni na mozili, ni operi ni google chrome.

offline
  • Pridružio: 26 Feb 2011
  • Poruke: 164

Koji operativni sistem koristis?
Ako je Windows 7 mozda si mutirao pretrazivac ili neki dodatak za njega. Moze da se desi i na Windows Xp isto (ja se trenutno ne mogu setiti kako to ide na Win Xp ali evo slika da proveris ako imas Windows 7)




Ziveli

offline
  • Pridružio: 04 Jan 2011
  • Poruke: 79
  • Gde živiš: Niš

imam sedmicu ali kad otvorim mixer ovo trece uopste nema niti je ikad bilo, i kad sam imao zvuk. siguran sam u to

offline
  • benne  Male
  • Elitni građanin
  • Pridružio: 14 Okt 2010
  • Poruke: 2272
  • Gde živiš: From Bissau to Palau

Imas sigurno, pusti nesto na youtube pa pogledaj

Ko je trenutno na forumu
 

Ukupno su 823 korisnika na forumu :: 33 registrovanih, 7 sakrivenih i 783 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, Andrija357, Areal, Atomski čoban, Bane san, Brankoni, caesar, celik, cenejac111, cetvrti.musketir, dac, djboj, dragoljub11987, Duh sa sekirom, Echo, HrcAk47, Konda, MB120mm, Megapurpletv, Mercury, MikeHammer, miodrag, Mixelotti, nuke92, panonski mornar, raketaš, RJ, ruseskij, Toni, vlvl, yufighter, zajcev1